Temperatur TDCI

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 2001 - 2007 (også kaldet MK3)
Post Reply
BDS
Sølv Medlem
Sølv Medlem
Posts: 37
Joined: Fri 11. Jan 2013 20:28
Year: 2006
Model?: mk3, 2006, 2.0 TDCI 130
Fuel: Diesel
Location: Ålborg/Nørresundby

Temperatur TDCI

Post by BDS » Thu 25. Jul 2019 09:27

Hej, jeg har lidt problems med min mondeo mk3 2.0 TDCI fra 06. Jeg har lige skiftet vandpumpe (noten/akslen var slidt), men når jeg har kørt et stykke tid falde temperatur måleren lidt for så at falde helt i bund. Her efter går bilen i "limp-mode/beskyttelse" så den ikke vil tage gas. Hvis jeg slukker bilen og starter den igen kan jeg køre lidt igen.

Jeg har læst lidt her i forum og søgt på "temperatur" men syntes ikke jeg kan finde noget specifikt, men kan det måske være olietermostaten der sidder på vandpumpen der giver de symptomer?
/BS


BDS
Sølv Medlem
Sølv Medlem
Posts: 37
Joined: Fri 11. Jan 2013 20:28
Year: 2006
Model?: mk3, 2006, 2.0 TDCI 130
Fuel: Diesel
Location: Ålborg/Nørresundby

Re: Temperatur TDCI

Post by BDS » Thu 25. Jul 2019 10:20

Har læst fejlkoder og får denne fejl

P1288 Cylinder Head Temp Sensor Out Of Self Test Range

Så noget kunne tyde på at det er den sensor der sidder bag hjulet der trækker servo og vandpumpen..
/BS
User avatar
superpjok
VIP Medlem
VIP Medlem
Posts: 355
Joined: Fri 15. Jul 2016 10:04
Year: 2006
Model?: C-max 2.0 TDCI 136HK.
Fuel: Diesel
Location: Horsens

Re: Temperatur TDCI

Post by superpjok » Thu 25. Jul 2019 14:45

Hej!
Start med tjek af selve stikket, og rens det grundigt, tjek også ledninger for revner mv..
Går ud fra at der er kølervæske på ;-)
mvh
BDS
Sølv Medlem
Sølv Medlem
Posts: 37
Joined: Fri 11. Jan 2013 20:28
Year: 2006
Model?: mk3, 2006, 2.0 TDCI 130
Fuel: Diesel
Location: Ålborg/Nørresundby

Re: Temperatur TDCI

Post by BDS » Thu 25. Jul 2019 15:45

Jo der er kølevæske på ;) så prøver at tjekke stik og ledninger..
/BS
BDS
Sølv Medlem
Sølv Medlem
Posts: 37
Joined: Fri 11. Jan 2013 20:28
Year: 2006
Model?: mk3, 2006, 2.0 TDCI 130
Fuel: Diesel
Location: Ålborg/Nørresundby

Re: Temperatur TDCI

Post by BDS » Tue 30. Jul 2019 00:19

Har bestilt tre stk nye sensorer
En olietryksensor (den ved vandpumpen)
En cylindersensor, (den der sidder bag ved remhjulet der trækker servopumpen og vandpumpen).
En tryksensor for brændstof (den der sidder på rail lige over indsugningsmakifold). Tror jeg har ødelagt den med en magnet fra en værkstedslampe? Efter jeg skiftede vandpumpen går bilen ofte i safe mode hvis jeg give meget gas eller den skal holde trykket højt. Der sker ingen ting hvis den bare skal tøffe der ud af.
/BS
BDS
Sølv Medlem
Sølv Medlem
Posts: 37
Joined: Fri 11. Jan 2013 20:28
Year: 2006
Model?: mk3, 2006, 2.0 TDCI 130
Fuel: Diesel
Location: Ålborg/Nørresundby

Re: Temperatur TDCI

Post by BDS » Mon 5. Aug 2019 18:50

Har fået de tre sensorer, men har ikke monteret dem da der ikke har været nogen problemer de sidste 5 - 6 dage og jeg har forsøgt at fremprovokere fejlen igen.
Så lige nu venter jeg spændt - om det kommer igen..
/BS
Post Reply