Mondeo v6 problem

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 2001 - 2007 (også kaldet MK3)
Post Reply
Viper1976
Bronze Medlem
Bronze Medlem
Posts: 15
Joined: Wed 11. Jan 2017 01:29
Year: 2003
Model?: Ford Mondeo Mk3 2003 2.0

Mondeo v6 problem

Post by Viper1976 » Thu 16. May 2019 11:47

Hej herinde

Er der nogen der har kendskab til sådan en fin Mondeo v6 2.5 fra 2001?
Min har fået et problem med om morgen, når den skal starte så går den på 5 cylindre i ca 5-8 sek og ryger Hvidt.
Det lugter af uforbrændt benzin, og er gradvist blevet værre. Indtil igår hvor jeg skiftede tændrør på den (de var meget slidt) så er det blevet bedre men er ikke helt væk.
Den bruger ikke vand eller olie, og der er ikke gult snaks ved olie dæksel. Og der er undertryk i ekspansions beholderen IKKE OVERTRYK ;-)
Er vi ude i jeg skal til og skifte tændkabler og tændspole også?


LMF
VIP Medlem
VIP Medlem
Posts: 956
Joined: Sun 2. Nov 2014 18:42
Year: 2005
Model?: Mk3 Ghia st.car 2,0 TDCI
Fuel: Diesel
Location: Esbjerg

Re: Mondeo v6 problem

Post by LMF » Thu 16. May 2019 15:55

Viper1976
Bronze Medlem
Bronze Medlem
Posts: 15
Joined: Wed 11. Jan 2017 01:29
Year: 2003
Model?: Ford Mondeo Mk3 2003 2.0

Re: Mondeo v6 problem

Post by Viper1976 » Thu 16. May 2019 18:51

Min bliver så ikke varm ved kørsel, fatter ikke en skid snart.
LMF
VIP Medlem
VIP Medlem
Posts: 956
Joined: Sun 2. Nov 2014 18:42
Year: 2005
Model?: Mk3 Ghia st.car 2,0 TDCI
Fuel: Diesel
Location: Esbjerg

Re: Mondeo v6 problem

Post by LMF » Fri 17. May 2019 08:12

Prøv at forelægge dit problem over for 3 forskellige Ford værksteder og se, om du får 3 forskellige svar
Post Reply