Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tirs 23. okt 2018 02:01

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: tirs 26. jun 2018 11:36 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: ons 25. mar 2015 07:56
Indlæg: 9
Min mondeo mk4 2,0 tdci er pludselig begyndt at melde ENGINE MALFUNCTION i går.
Det var med en gul fejl, altså ikke den røde.

Den blev ikke droslet eller noget.

Da jeg slukkede motoren og startede igen, var den væk. Det samme skete senere på dagen.
Når fejlen står på, kan jeg blandt andet ikke bruge fartpilot...

Hvis jeg bruger mobil scan, som er det eneste jeg har, melder den ingen fejl, selvom fejlen bliver vist på convers+

Nogle ideer, eller nogen som kan læse fejlen, omkring Esbjerg/Kolding området?


Top
 Profil  
 
Indlæg: fre 29. jun 2018 15:06 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 21. jan 2013 19:39
Indlæg: 121
Få en til at læse fejlen ud for dig imens fejlen er der, dvs at du IKKE skal slukke bilen imens fejlen er der, ellers sletter den fejlkoden..


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 0 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team