Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er fre 24. nov 2017 02:38

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 8 indlæg ] 
Forfatter besked
Indlæg: fre 15. feb 2008 12:18 
Gæst
skiftede t stykke for 3 uger siden som i anbefalede og det virket skam også omkring 3 uger men nu hakker motor tit når jeg giver gas og den er osse ujævn i tomgangen nogen gange. har i ander forslag :?:


Top
  
 
Indlæg: tirs 19. feb 2008 11:58 
Gæst
Har du tjekket ledningen til servostyringskontakten? Den sidder på et rør lige ved tandremsdækslet. Ledningen der går fra kontakten til ECU´en sidder ret udsat for motorhjelmen når man lukker den. :(
Har lige loddet den ene af mine ledninger, da den var knækket hvilket gav samme symptomer som du omtaler. Men nu kører den som en drøm :D
Ved faktisk ikke om man kan købe et nyt stik istedet, måske nogle andre gør?


Top
  
 
Indlæg: ons 30. apr 2008 14:33 
Gæst
Hej,

Jeg har de problemer med motorgangen som i beskriver, og leder som en gal efter vakum T- stykket; Kan i komme nærmere ind på hvor det sidder?

/Jens


Top
  
 
Indlæg: ons 30. apr 2008 15:07 
Gæst
Hej med dig .
Du skal lave kontrol af dine tændrør og kabler ,Tjek om der er tændstreg på siden af tændrøret ,Hvis du skal udskifte tændrør så just den ned til 0,9 mm.


Top
  
 
Indlæg: ons 30. apr 2008 17:24 
Gæst
Hej Jens

Vakum t-stykket sidder lige under tændspolen.

Kan godt være lidt svær at få øje på, men du kan føle dig frem, det gjorde jeg :)


Top
  
 
Indlæg: ons 18. jun 2008 12:19 
Gæst
Hej Dennis,

Tak for svaret, det vil jeg forsøge:-)

/Jens


Top
  
 
Indlæg: tirs 24. jun 2008 20:05 
Gæst
efter skift af tændrør, kabler og tændspole kører min perfekt igen

/Jens


Sidst placeret øverst af Anonymous tirs 24. jun 2008 20:05.


Top
  
 
Indlæg: man 30. jun 2008 00:29 
Gæst
Prøv at hive stikket ud til din MAF. Hvis det hjælper er det MAFen der er gået.


Top
  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 8 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team