start problemer ved varm motor

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 1996 - 2001 (også kaldet MK2)
Post Reply
dyremose
Gæst

start problemer ved varm motor

Post by dyremose » Wed 23. Feb 2011 11:03

hej har problemer med og starte min ford 2,0 1993 når den er varm skal køre 10-15 sek på starter inden den slår igang og derefter går den med 2500 omdr i et stykke tid er der nogen der kan hjælpe
User avatar
noisy_cricket
VIP Medlem
VIP Medlem
Posts: 2361
Joined: Mon 13. Apr 2009 19:36
Year: 2011
Model?: Mk4.5 2.0 TDCi
Fuel: Diesel
Location: The world

Re: start problemer ved varm motor

Post by noisy_cricket » Wed 23. Feb 2011 16:08

prøv lige næste gang du slukker bilen at træde speederen i bund (efter den er slukket) og hold den nede i 2 sek, - prøv så at starte den igen og se om den springer i gang..

alternativet er at holde speederen i bund mens du starter bilen.
/cs
Board Administrator
dyremose
Gæst

Re: start problemer ved varm motor

Post by dyremose » Thu 24. Feb 2011 08:05

ja har prøvet og holde speeder nede et par sekunder inden start det hjælper bare ikke når jeg så holder den i bund og starter så kommer den efter 5-10 sek ligger sig så på lidt over 2000 omdr hvis jeg så gir lidt mere gas øger den omdr uden og falde gør den først efter et stykke tid er ved og blive vanvittig
User avatar
noisy_cricket
VIP Medlem
VIP Medlem
Posts: 2361
Joined: Mon 13. Apr 2009 19:36
Year: 2011
Model?: Mk4.5 2.0 TDCi
Fuel: Diesel
Location: The world

Re: start problemer ved varm motor

Post by noisy_cricket » Thu 24. Feb 2011 08:26

prøv at pille batteiet fra i en halv time - så nulstiller ECU.. derefter skal du køre en tur med blandet kørsel for at indstille den igen..
/cs
Board Administrator
dyremose
Gæst

Re: start problemer ved varm motor

Post by dyremose » Fri 25. Feb 2011 14:20

har prøvet og pille batteri fra det hjalp heller ikke kan det være et choker problem
Post Reply