Ny motor osv MEN....

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 2001 - 2007 (også kaldet MK3)
Post Reply
Pappa-Thor
Bronze Medlem
Bronze Medlem
Posts: 10
Joined: Wed 9. Aug 2017 09:48
Year: 2001
Model?: Mondeo MK3 2.0 Benzin 2001 GHIA
Fuel: Diesel

Ny motor osv MEN....

Post by Pappa-Thor » Sat 20. Jan 2018 10:35

Tja som teksten nok siger har jeg netop fået monteret ny motor, gearkasse, kobling og udrykkerleje og skiftet et par små ting. Men mit problem er at den stadig laver mindre "udsæt" / "hak" under acceleration ? Har fået skiftet tændspole og tilhørende kabler, stadig brugt men så nu meget ny ud. Mit spørgsmål lyder lidt på om det kan være en vacuum slange der sidder forkert ? eller en føler der skal skiftes ? når man kører frem til et kryds ligger den mellem 1500 og 2000 RPM, men den falder til til ca 1000 rpm når bilen holder helt stille. Er der nogen af jer kloge hoveder som har en god ide til hvad dette kan skyldes ? Eller er jeg derude hvor der skal sættes en tester på den? den melder ingen motorfejl eller lignende i instrument brættet.

Fortsat god dag til jer alle. :)

Mvh. Thor


Opdatering: problemet er nu løst. nye tændrør, kabler og tændspole.

Dog står den stadig højt i tomgangen fx ved kørsel frem til et kryds, der ligger den på knap 2000 RPM men falder så til omkring de 1000 RPM. Mekaniker mener noget gasspjæld eller evt. indsugnings manifolden ? det skal siges at det sekund jeg rører speederen i et kryds fx, farer den igen op på de ca 2000 RPM men falder efter et par sekunder igen til ca. 1000 RPM. nogen bud på dette ?
Last edited by Pappa-Thor on Mon 5. Feb 2018 14:22, edited 1 time in total.


Bent Jakobsen
Guld Medlem
Guld Medlem
Posts: 51
Joined: Mon 4. Apr 2011 17:26
Model?:

Re: Ny motor osv MEN....

Post by Bent Jakobsen » Mon 22. Jan 2018 13:53

Har du kontrolleret udluft slangen til krumptaphuset, den sidder under indsugningsmanifolden , den er meget bøvlet at komme til.
men den har det med at mørne og revne, det giver nemlig de symptomer du nævner,det var årsagen til vores problem.

Mvh.Bent
Pappa-Thor
Bronze Medlem
Bronze Medlem
Posts: 10
Joined: Wed 9. Aug 2017 09:48
Year: 2001
Model?: Mondeo MK3 2.0 Benzin 2001 GHIA
Fuel: Diesel

Re: Ny motor osv MEN....

Post by Pappa-Thor » Tue 23. Jan 2018 09:41

Nej har jeg ikke. Har købt en obd tester og den viser ingen fejl. Må prøve at kigge på den slange. Tak for info
Trend 2004
VIP Medlem
VIP Medlem
Posts: 432
Joined: Sat 26. May 2012 06:07
Year: 2004
Model?: mk3 2.0 Stationcar fra 9/2004
Fuel: Diesel
Location: 2630 Taastrup
Contact:

Re: Ny motor osv MEN....

Post by Trend 2004 » Wed 24. Jan 2018 11:59

Pappa-Thor wrote:Tja som teksten nok siger har jeg netop fået monteret ny motor, gearkasse, kobling og udrykkerleje og skiftet et par små ting. Men mit problem er at den stadig laver mindre "udsæt" / "hak" under acceleration ? Har fået skiftet tændspole og tilhørende kabler, stadig brugt men så nu meget ny ud. Mit spørgsmål lyder lidt på om det kan være en vacuum slange der sidder forkert ? eller en føler der skal skiftes ? når man kører frem til et kryds ligger den mellem 1500 og 2000 RPM, men den falder til til ca 1000 rpm når bilen holder helt stille. Er der nogen af jer kloge hoveder som har en god ide til hvad dette kan skyldes ? Eller er jeg derude hvor der skal sættes en tester på den? den melder ingen motorfejl eller lignende i instrument brættet.

Fortsat god dag til jer alle. :)

Mvh. Thor
Når du slukker motoren, kan du så hører om den "hvæser" eller "fiser" ?
Prøv evt. med en hjælper, mens kølerhjelmen står åben?
always look on the bright side of life
Pappa-Thor
Bronze Medlem
Bronze Medlem
Posts: 10
Joined: Wed 9. Aug 2017 09:48
Year: 2001
Model?: Mondeo MK3 2.0 Benzin 2001 GHIA
Fuel: Diesel

Re: Ny motor osv MEN....

Post by Pappa-Thor » Fri 26. Jan 2018 06:49

Puha nej har jeg ikke lige lagt mærke til. Må jeg lige prøve engang. Tak for det :-)
User avatar
Truckeren
VIP Medlem
VIP Medlem
Posts: 269
Joined: Thu 11. Aug 2016 19:33
Year: 2003
Model?: Mk3, 2003, 2,0 St.car. 145 Trend
Location: Ishøj

Re: Ny motor osv MEN....

Post by Truckeren » Tue 13. Feb 2018 11:24

Jeg har tidligere haft nogenlunde det samme problem da jeg fik udskiftet min motor (kun motor). Jeg fandt så ud af - med FORD's hjælp at - fejlen lå i gasspjældet. Det kunne ikke lukke helt tæt og derfor havde den både hakken og vilde omdrejninger osse på vej til et kryds el. ved standsning.

Så min ide må være at - din fejl osse kan skyldes gasspjældet som du f.eks. kan købe hos en hugger som jeg gjorde og nu kører den bare perfekt. Det var så den gummiring som sidder på selve gasspjældet som ikke lukkede helt tæt.
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Hundegitter - og - LED Angel Eyes.
User avatar
Truckeren
VIP Medlem
VIP Medlem
Posts: 269
Joined: Thu 11. Aug 2016 19:33
Year: 2003
Model?: Mk3, 2003, 2,0 St.car. 145 Trend
Location: Ishøj

Re: Ny motor osv MEN....

Post by Truckeren » Tue 6. Mar 2018 10:58

Pappa-Thor: Fik du skiftet dit gasspjæld - og hjalp det på problemet?
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Hundegitter - og - LED Angel Eyes.
Pappa-Thor
Bronze Medlem
Bronze Medlem
Posts: 10
Joined: Wed 9. Aug 2017 09:48
Year: 2001
Model?: Mondeo MK3 2.0 Benzin 2001 GHIA
Fuel: Diesel

Re: Ny motor osv MEN....

Post by Pappa-Thor » Wed 7. Mar 2018 14:15

Hej. fik skiftet tændspole, kabler og tændrør og nu kører den helt fint uden hakken og sprutten. men den står stadig meget højt i rpm frem til et kryds. da jeg fik skiftet disse ting fik jeg renset gasspjældet men det har ikke hjulpet på det. Men det må desværre også vente lidt da jeg har en større flænge i forruden som jeg så skal have skiftet plus den er begyndt at synge/larme fra det ene baghjul, frygter at det er et baghjuls leje der er smuttet eller er på vej til det og har fået et bud på ca. 4000 kr for at få det skiftet. SUK....

Men når der er kommet styr på disse andre ting vil jeg da klart sætte undersøgelser igang mht det gasspjæld. :)

tak for det.
User avatar
superpjok
VIP Medlem
VIP Medlem
Posts: 288
Joined: Fri 15. Jul 2016 10:04
Year: 2004
Model?: mk3, 2004, 2.0 TDCI 130hk Stc.
Fuel: Diesel
Location: Horsens

Re: Ny motor osv MEN....

Post by superpjok » Wed 7. Mar 2018 19:16

ej ... på nettet lan du købe 2 komplette baghjulslejer for omkring 500,+++

Som erfaren perlegrus mekaniker, med en velassorteret værktøjsbeholdning kan det gøres på max en time så den pris er da helt ude i hampen....

mvh
User avatar
hej-hej
VIP Medlem
VIP Medlem
Posts: 397
Joined: Sat 9. May 2015 13:13
Year: 2005
Model?: MK3 TDCi 130 SE
Location: Fyn

Re: Ny motor osv MEN....

Post by hej-hej » Wed 7. Mar 2018 20:21

Det med at omdrejninger først falder når bilen holder helt stille gjorde vores også, det var koblingskontakten der var defekt, tager 2 min at skifte og koster vel en hund.. det ville jeg prøve ;)
Mondeo MK3 2.0 TDCi 130 SE
viewtopic.php?f=21&t=6006
Post Reply