Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er ons 22. nov 2017 19:15

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 8 indlæg ] 
Forfatter besked
Indlæg: man 18. sep 2017 13:37 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: ons 6. sep 2017 08:46
Indlæg: 15
Er der nogen der kan svare på årsag til uro i styretøj/rat ved høj hastighed ( IKKE afbalancering ) som starter ved 120km/t. Under den hastighed køre den "stille og rolig". (Indtil nu er den kørt 175.000 km)


Top
 Profil  
 
Indlæg: ons 20. sep 2017 12:24 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 175
Geografisk sted: Ishøj
Uuurgh - troede sq lige der stod: Uro i undertøjet, men - phuuu-ha nej.... :o :lol:

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Angel Eyes & Hvide "Brian" Terninger


Top
 Profil  
 
Indlæg: ons 20. sep 2017 12:35 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: ons 6. sep 2017 08:46
Indlæg: 15
He-he Truckeren, jeg tror du skal en tur til LuiNilsen. Bort set fra det kan fejl skyldes "kødben" (stabilisator) ved du det??


Top
 Profil  
 
Indlæg: tors 21. sep 2017 06:04 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 175
Geografisk sted: Ishøj
Det lyder for mig enten som om fejlen kunne ligge i - ja, stabilisatoren eller måske i een el. begge trækakslerne.

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Angel Eyes & Hvide "Brian" Terninger


Top
 Profil  
 
Indlæg: tors 5. okt 2017 09:22 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 175
Geografisk sted: Ishøj
Nimrod17: Ja ja da, jeg har vært hos L. N. og fik "Stabiliseret" mine øjne sååå - nu kører jeg. :-D :-P

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Angel Eyes & Hvide "Brian" Terninger


Top
 Profil  
 
Indlæg: tors 5. okt 2017 12:16 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 2. nov 2014 18:42
Indlæg: 728
Geografisk sted: Esbjerg
Så er det bare resten, som skal stabiliseres :lol:


Top
 Profil  
 
Indlæg: man 9. okt 2017 20:46 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: ons 6. sep 2017 08:46
Indlæg: 15
Truckeren skrev:
Det lyder for mig enten som om fejlen kunne ligge i - ja, stabilisatoren eller måske i een el. begge trækakslerne.

Du har glemt at sige ny motor og karosseri så bliver det som ny :lol:


Top
 Profil  
 
Indlæg: tors 12. okt 2017 10:14 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 175
Geografisk sted: Ishøj
Nimrod: Eller "bare" ALT imellem nummerpladerne? :lol: :lol: :lol:

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Angel Eyes & Hvide "Brian" Terninger


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 8 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Bing [Bot] og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team