Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er ons 22. nov 2017 09:50

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: tirs 25. jul 2017 13:45 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: fre 3. apr 2015 23:06
Indlæg: 2
Hej har sådan en Mondeo fra 2004 med 300k på klokken, den melder fejlkode p0171 og p0174, som skulle være lean bank 1 og 2. Jeg har fundet ikke mindre end 3 utætheder i slanger/rør omkring indsugningen men den bliver ved med at melde fejl (kommer igen efter ca 10-30km kørsel eller hvis bilen slukkes og tændes igen efter en kort tur)
Jeg tror ikke der er flere utætheder så hvor skal jeg mon så søge efter fejlen? Lambda sonder, o2 sensor eller??
Når man starter bilen om morgenen så går den lidt ujævnt som om den kun kører på 4-5cylindre men når man har kørt et par hundrede meter går den helt jævnt og trækker også som den skal..
Det undre mig især at det ikke har haft nogen synderlig virkning at reparere de 3 utætheder.
Mvh Morten


Top
 Profil  
 
Indlæg: fre 1. sep 2017 12:14 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: fre 3. apr 2015 23:06
Indlæg: 2
Nå, der var en utæthed mere - gummivinkel på slangen til krumtapudluftning (sidder under gasspjæld) den var mør/revnet ligesom 2 andre gummivinkler jeg tidligere havde fundet.
Har kørt et par hundrede km nu uden fejlkoderne er dukket op igen :-)


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Bing [Bot] og 4 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team