2.0 TDCi hakker ved lav belastning

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 2007 - 2014 (også kaldet MK4)
Jacob83
Bronze Medlem
Bronze Medlem
Posts: 7
Joined: Sun 16. Mar 2014 21:48
Year: 2008
Model?: Mk4 2,0 130 hk
Location: Søndersø, Nordfyn

Re: 2.0 TDCi hakker ved lav belastning

Post by Jacob83 » Sun 9. Apr 2017 14:04

Jeg lavede lige selv en blændplade af en stump alu i går eftermiddags ( man er vel smed) ;) det har umiddelbart virket som en drøm, det har taget hakkeriet i hvert fald ind til videre, motoren går roligere og endnu ingen fejlmeldinger :D :D
Min er også en 08 før facelift :)
Mondeo 2,0 TDCI 130hk Aut. 2008 stc.
jakob j
VIP Medlem
VIP Medlem
Posts: 102
Joined: Wed 22. Jun 2016 11:21
Year: 2008
Model?: Mondeo 2,0 tdci 140 Titanium st.car
Location: Sydøst fyn

Re: 2.0 TDCi hakker ved lav belastning

Post by jakob j » Sun 9. Apr 2017 17:48

Super :)

Sendt fra min SM-G388F med Tapatalk
Titanium stc. 2008 tdci 140
Londin
Junior Medlem
Junior Medlem
Posts: 2
Joined: Fri 25. Oct 2013 12:35
Year: 2010
Model?: mk4 - Stationcar
Fuel: Diesel

Re: 2.0 TDCi hakker ved lav belastning

Post by Londin » Sat 22. Apr 2017 08:01

Hvor langt har i kørt med den plade i og hvor langt har jeres biler kørt?
2010 mk4 TDCI 140hk Stationcar
jakob j
VIP Medlem
VIP Medlem
Posts: 102
Joined: Wed 22. Jun 2016 11:21
Year: 2008
Model?: Mondeo 2,0 tdci 140 Titanium st.car
Location: Sydøst fyn

Re: 2.0 TDCi hakker ved lav belastning

Post by jakob j » Sat 22. Apr 2017 09:14

Siden januar.

Lige efter jeg forleden fik pralet med ingen fejl, er den begyndt at smide fejl på egr :( Eftersom det er opstået efter 3 måneder tænker jeg ikke at det nødvendigvis har sammenhæng til pladen.

Bilen har kørt 301 kkm.

Sendt fra min SM-G388F med Tapatalk
Titanium stc. 2008 tdci 140
Jacob83
Bronze Medlem
Bronze Medlem
Posts: 7
Joined: Sun 16. Mar 2014 21:48
Year: 2008
Model?: Mk4 2,0 130 hk
Location: Søndersø, Nordfyn

Re: 2.0 TDCi hakker ved lav belastning

Post by Jacob83 » Sun 23. Apr 2017 10:57

Jeg vil tro at vi har kørt 500-600 km i vores efter jeg har monteret pladen, og ingen fejl endnu, til gengæld næsten halvanden km længere på literen :)

Bilen har kørt ca 250k
Mondeo 2,0 TDCI 130hk Aut. 2008 stc.
Post Reply