Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er lør 18. nov 2017 22:20

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: søn 17. feb 2013 14:55 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: man 11. feb 2013 15:35
Indlæg: 1
Hej alle :D

Jeg har en Ford Mondeo MK1 fra 1997.

Centrallåsen virker ikke i førersiden, man kan godt låse og åbne kun den dør.
Låser/åbner man så i passager siden låser/åbner den alle døre ink. fører døren.
Så fører døren virker hvis man bruger passager døren.

Nogen der har nogen forslag til hvad jeg skal kigge efter og hvor? :)


Top
 Profil  
 
Indlæg: søn 27. okt 2013 18:03 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: søn 27. okt 2013 17:17
Indlæg: 2
Hej.
Hade engang en mk1 fra 96 som gjorde det samme. Det var plus ledningen ud til førerdøren som der var for lav volt i, så jeg trak en ledning med sikring fra bat. + og ind til døren og loddede den på plusledningen. Det der var ved det var at da plusen feks. var på 10,5 v og strømen på lukke og åbne ledningerne var højere kunne den ikke styre, men kun påvirkes fra passagersiden.


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team