Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tors 23. nov 2017 13:45

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: fre 2. aug 2013 01:40 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: lør 22. sep 2012 12:00
Indlæg: 15
Når motoren er blevet varm mister bilen ydelse, især i top enden.
Men hvis nu bilen har kørt en længere tur så den er helt gennem varm, og jeg så stopper den bare i et par min så kører den fint igen i et kort stykke tid.
Der i top enden når den mister kraft på trods af speederen i bund, lyder det ligesom hvis man ikke giver fuldgas og bilen så nærmer sig det den kan accelerere med det gas den får.
Er der nogen der har nogen gode ideer til hvad problemet er?


Top
 Profil  
 
Indlæg: fre 2. aug 2013 09:44 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: søn 2. maj 2010 13:24
Indlæg: 272
Geografisk sted: Grenå
Det lyder til at din IMRC (Ved ikke hvad den hedder på Dansk) er ved at svigte.

Kort fortalt, så er det en transistor som er ved at give op på grund at varmen.
Denne transistor sidder i din IMRC som styrer dine sekundære indsugnings- ventiler.

Se mere om problemet, samt løsning på Mondeo Wiki
Se også denne tråd om en gut med ca. samme problem på TalkFord

_________________
Min bil: 2.0 Trend 5d, Stardust Silver, 2006


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team