Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er ons 22. nov 2017 09:54

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 10 indlæg ] 
Forfatter besked
 Titel: Trip computer
Indlæg: søn 9. sep 2012 20:19 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: søn 2. maj 2010 13:24
Indlæg: 272
Geografisk sted: Grenå
Hvor kan jeg købe sådan en?

Ebay har nogen stykker, men de viser MPG/Miles i stedet for KM/L/Kilometer.
Nogen steder hvor den kan købes i DK?

_________________
Min bil: 2.0 Trend 5d, Stardust Silver, 2006


Top
 Profil  
 
Indlæg: søn 9. sep 2012 22:10 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tirs 11. maj 2010 00:37
Indlæg: 689
Geografisk sted: Lund, Sverige
Har du prøvet ebay.de? Der er også nogle stykker ("bordcomputer"), og hvis de kun sender indenfor Tyskland, så prøv at skriv til sælger, ofte er de til at overtale.

_________________
Mk2 2,5 V6 Ghia st.car årgang 2000. Min midtvejs-krise, mit hobbyprojekt, min hovedpine (men ikke længere - solgt)


Top
 Profil  
 
Indlæg: man 10. sep 2012 13:42 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: søn 2. maj 2010 13:24
Indlæg: 272
Geografisk sted: Grenå
kutzon skrev:
Har du prøvet ebay.de?
Det skal prøves. Takker for tippet :)

_________________
Min bil: 2.0 Trend 5d, Stardust Silver, 2006


Top
 Profil  
 
Indlæg: ons 26. jun 2013 11:36 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: søn 2. maj 2010 13:24
Indlæg: 272
Geografisk sted: Grenå
Sådan! Fandt en på eBay UK.
Levering tog 3 dage og kostede 333,- alt i alt.

Edit: Fandt ud af at de alle sammen kan skifte mellem Miles Gallon / Km Liter.
Så de kan alle sammen bruges.


2 ting virker ikke:
• Temperatur måleren viser intet, så jeg går ud fra at jeg skal skaffe en temp måler.
Hvor præcis skal den sidde henne?

• Distance tilbage i tanken.
Hvad skal der til for at få dette til at fungere?

_________________
Min bil: 2.0 Trend 5d, Stardust Silver, 2006


Sidst rettet af Fdisk tors 27. jun 2013 18:12, rettet i alt 1 gang.

Top
 Profil  
 
Indlæg: ons 26. jun 2013 17:44 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: søn 2. maj 2010 13:24
Indlæg: 272
Geografisk sted: Grenå
FYI: Trip Computeren er en rEL 3.6

_________________
Min bil: 2.0 Trend 5d, Stardust Silver, 2006


Top
 Profil  
 
Indlæg: ons 26. jun 2013 20:11 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: søn 2. maj 2010 13:24
Indlæg: 272
Geografisk sted: Grenå
Nu får jeg sgu (flere) grå hår på hovedet!

Bilen er fra 1999, computeren er version 3.6, så de skulle være kompatible.
Samtlige ledninger i stikket sidder der fra fabrikken.

Hvorfor virker skidtet ikke?

Har kigget på mirez, fordbay, talkford, contour forum, Scottish Mondeo forum osv.
Er bare ikke blevet klogere, da de alle modsiger hinanden.

Hjæææælp!

_________________
Min bil: 2.0 Trend 5d, Stardust Silver, 2006


Top
 Profil  
 
Indlæg: tors 27. jun 2013 16:49 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: søn 2. maj 2010 13:24
Indlæg: 272
Geografisk sted: Grenå
Booyah!
Så virker det.

Det viste sig at Ford's egne ledninger ikke fungerede :/

Koblede en ny ledning fast på den rød/hvide der sidder bag tankmåleren ved siden af speedometeret.
Den koblede jeg på pin7, og voila!

Billeder tilgår.

_________________
Min bil: 2.0 Trend 5d, Stardust Silver, 2006


Top
 Profil  
 
Indlæg: tors 27. jun 2013 16:59 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: søn 2. maj 2010 13:24
Indlæg: 272
Geografisk sted: Grenå
Billeder:

http://facilis.dk/WP_20130627_003.jpg
http://facilis.dk/WP_20130627_004.jpg
http://facilis.dk/WP_20130627_005.jpg

_________________
Min bil: 2.0 Trend 5d, Stardust Silver, 2006


Top
 Profil  
 
Indlæg: ons 25. sep 2013 18:58 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: søn 2. maj 2010 13:24
Indlæg: 272
Geografisk sted: Grenå
Jeg fulgte denne guide: http://www.mirez.co.uk/Trips.htm

Den forklarede alt, undtagen lidt småproblemer, som jeg beskrev i de tidligere indlæg.
Min 'Deo er fra 1999, og der havde Ford ændret lidt på ledningsnettet, men det var da til at overkomme ;)

Nu var jeg så også så heldig, at stort set alle ledningerne allerede var på plads i forvejen.

_________________
Min bil: 2.0 Trend 5d, Stardust Silver, 2006


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 10 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team