Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er man 20. nov 2017 19:43

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 6 indlæg ] 
Forfatter besked
Indlæg: tors 18. maj 2017 13:14 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: fre 17. jun 2016 16:10
Indlæg: 5
Hejsa.

Jeg har lige købe en Mondeo 2.0 econetic fra 2009 (privat)

Jeg er så faldet over et pr ting. Når jeg kører ganske alm og ved jeg hastighed, kommer der med jævne mellemrum et kort pivelyd. Har kørt åbne vinduer for lidt siden og kunne konstatere at lyden kommer udefra... nogen af jer der har et bud på årsagen af dette? - enkelte gange kan der også mærkesager lille ryk fra bilens forbindelse med lyden.

En anden ting er, at ved hastigheder på 90 + kommer der rasle/klaprelyde fra undervognen. Varmeskjoldet var gået løs i et hjørne, men dette er sat på igen. - hvad tænker I?

Hilsen chris


Top
 Profil  
 
Indlæg: fre 19. maj 2017 15:25 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
Undskyld mig.
Men man kan da ikke stille sådan et spørgsmål. Det kan jo være alt fra en bremse der hænger, en sten i et dæk. Eller hvad ved jeg.


Top
 Profil  
 
Indlæg: fre 19. maj 2017 15:52 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: fre 17. jun 2016 16:10
Indlæg: 5
Det gik ellers ret glimrende med, at stille spørgsmålet. En anden ting er så, at det ikke bare lige er til at svare på...


Top
 Profil  
 
Indlæg: man 22. maj 2017 14:52 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: tirs 23. nov 2010 15:12
Indlæg: 162
Jeg har det samme. Hvis jeg kører over en skarp ujævnhed så kommer der et piv i forbindelse med at man rammer ujævnheden. Er spændt på om du finder årsagen.
Et par forslag: Tjek om fjederen er knækket, eventuelt på et sted der er svært at se. Prøv at smøre (WD40) i toppen af bagerste støddæmpere og gummibøsninger til krængningsstabilisatorer. Tjek også om stablilisator links er slidte


Top
 Profil  
 
Indlæg: man 22. maj 2017 15:31 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: fre 17. jun 2016 16:10
Indlæg: 5
Jeg kan nu konstatere at pivelydeb også kommer når den står i tomgang, en kammerat siger, at kan være et remhjul...

Ang. Raslelyde, så vil jeg have den på lift og hive i alt der kan minde om noget der laver klaprelyde i undervognen


Top
 Profil  
 
Indlæg: man 22. maj 2017 17:47 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: ons 1. apr 2015 14:02
Indlæg: 5
Geografisk sted: Hvidovre
Jeg tør godt at svare uden at have hørt lyden.

Det er din aircondition, kompressoren har magnetkobling og den kan give den pivelyd, når den kobler til.
Det gjorde min gamle Econetic også, det givet også et ryk i bilen, når kompressoren kobler til, pga den øget belastning.

Åben motorhjelmen og få en hjælper til at tænde og slukke for AC, så kan du høre og se magnetkoblingen bevæge sig.

Jeg gav min lidt Wd40, hjalp kun lidt på lyden.

Raslen kan jeg ikke hjælpe med.

Hilsen
Poul


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 6 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Bing [Bot] og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team