Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er ons 22. nov 2017 19:23

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 18 indlæg ]  Gå til side 1, 2  Næste
Forfatter besked
Indlæg: ons 15. feb 2017 21:31 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 22. jun 2014 20:59
Indlæg: 11
Halløjsa

Jeg er den glade ejer af en Mondeo mk4, som jeg snart har kørt mange kilometer i (220t)

Men den er begyndt at gå i nødprogram, og har haft den forbi en diesel guru, som har fundet ud af, at det muligvis er ir i et stik til luftspæjdet. Han skrev til mig "luftgæller i front, manglende kommunikation". Jeg skulle pille fronten af, og så rense stikket, men er der nogen der ved hvilket stik det drejer sig om, og hvor der sidder?
Evt. Tegning af det, så jeg ikke uhæmmet piller alle stik af :D :D
Det skal siges jeg ikke er mekaniker, men kan dog godt give et stik kontaktrens.

Håber der er én der ved hvad jeg snakker om :)

På forhånd tak


Top
 Profil  
 
Indlæg: ons 15. feb 2017 22:53 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: tirs 11. aug 2015 17:28
Indlæg: 157
Hvilken motor?


Top
 Profil  
 
Indlæg: tors 16. feb 2017 11:02 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 22. jun 2014 20:59
Indlæg: 11
Fer skrev:
Hvilken motor?


2.0 Tdci, 140 HK, motorkode: ufba

Håber det hjalp :)


Top
 Profil  
 
Indlæg: tors 16. feb 2017 17:01 
Offline
Platinum Medlem
Platinum Medlem

Tilmeldt: tirs 30. jun 2009 20:44
Indlæg: 68
Ud fra din beskrivelse, vil jeg tro det er de "lameller" der sidder helt ude forrest i kofangeren (nederste halvdel)


Top
 Profil  
 
Indlæg: tors 16. feb 2017 19:46 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: tirs 11. aug 2015 17:28
Indlæg: 157
Har du også en fejlkode?


Top
 Profil  
 
Indlæg: tors 16. feb 2017 23:03 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 22. jun 2014 20:59
Indlæg: 11
Jeps, fandt den godt- og stikket var pænt irret! Kører ud til Ford imorgen, og ser om de har et nyt.

Hvad bliver det spjæld brugt til? Kan se den kan lukke af ind til intercooleren...


Top
 Profil  
 
Indlæg: tors 16. feb 2017 23:04 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 22. jun 2014 20:59
Indlæg: 11
Fer skrev:
Har du også en fejlkode?


Nej desværre, så heldig var jeg ikke. Han skrev bare "luftgæller i front manglende kommunikation".


Top
 Profil  
 
Indlæg: fre 17. feb 2017 09:02 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 22. jun 2014 20:59
Indlæg: 11
Konklusion ved Ford, nyt ledningsnet til 6000,-kr + montering! Det kommer så ikke til at ske. Kan det virkelig passe, at folk får sat nyt ledningsnet på, hvis man får samme fejl som jeg har?


Top
 Profil  
 
Indlæg: fre 17. feb 2017 09:06 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 22. jun 2014 20:59
Indlæg: 11
Jeg har


Du har ikke de nødvendige tilladelser til at se vedhæftede filer i dette indlæg.


Top
 Profil  
 
Indlæg: fre 17. feb 2017 09:09 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 22. jun 2014 20:59
Indlæg: 11
Stik


Du har ikke de nødvendige tilladelser til at se vedhæftede filer i dette indlæg.


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 18 indlæg ]  Gå til side 1, 2  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team