Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er fre 17. nov 2017 18:19

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 11 indlæg ]  Gå til side 1, 2  Næste
Forfatter besked
Indlæg: tirs 10. jan 2017 22:01 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: tirs 10. jan 2017 21:51
Indlæg: 4
Hej har købt en mondeo 2.0 tdci 140 fra 12 her for Ca 3 måneder siden. Vi har kørt Ca 2500km siden. Den har nu for nok 4 gang begyndt pludselig at gå ujævnt og brumme dybere ud af udstødning. Samtidig begynder den at lugte rigtig brændt ( lidt ala gummi). Men holder dog op igen efter Ca 10 min. Er det en regenerering? Den skriver intet. Og skal den virkelig gøre det så tit og ved så kort mellem rum. Mvh Palle Jensen


Top
 Profil  
 
Indlæg: ons 11. jan 2017 00:46 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 5. nov 2011 18:15
Indlæg: 520
Geografisk sted: Fyn
Palle204cm skrev:
Hej har købt en mondeo 2.0 tdci 140 fra 12 her for Ca 3 måneder siden. Vi har kørt Ca 2500km siden. Den har nu for nok 4 gang begyndt pludselig at gå ujævnt og brumme dybere ud af udstødning. Samtidig begynder den at lugte rigtig brændt ( lidt ala gummi). Men holder dog op igen efter Ca 10 min. Er det en regenerering? Den skriver intet. Og skal den virkelig gøre det så tit og ved så kort mellem rum. Mvh Palle Jensen


ja det lyder sådan... måske der er undervognsbehandling der damper af hver gang

_________________
Mvh thy
2008 FORD MONDEO STATIONCAR 2,0 TDCI AUT titanium X


Top
 Profil  
 
Indlæg: ons 11. jan 2017 09:52 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: tirs 24. feb 2015 20:44
Indlæg: 4
Syntes at det lyder som om at den renser partikelfilteret, min gør det samme.


Top
 Profil  
 
Indlæg: ons 11. jan 2017 14:18 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: tirs 10. jan 2017 21:51
Indlæg: 4
Også så ofte? Det er den første bil jeg har med partikel filter. Så undrede mig over det var så ofte.


Top
 Profil  
 
Indlæg: tors 12. jan 2017 17:53 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: tirs 11. aug 2015 17:28
Indlæg: 156
Min har gået 300.000 på det samme partikelfilter og har i gennemsnit 690km imellem regenereringerne


Top
 Profil  
 
Indlæg: tors 12. jan 2017 18:05 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: tirs 10. jan 2017 21:51
Indlæg: 4
Okay. Burde den ikke fortælle når den gjorde det? Går din også ujævn når den gør det?


Top
 Profil  
 
Indlæg: fre 13. jan 2017 12:23 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2315
Geografisk sted: Sverige, syd for Helsingborg
den fortæller det ikke, men du kan se det på dieselforbruget - i tomgang bruger den ca 2l/t når den regenererer.

Hvis den regenererer så ofte kunne det tyde på at du enten kører meget korte ture, eller at filteret er ved at være fyldt med aske og skal tømmes. - det er ikke det samme som en regenerering. Asken kommer som et affaldsprodukt af den sod der bliver brændt af ved regenerering og hvis det sker meget ofte pga korte ture og tilsodet filter, fyldes det hurtigere.

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: fre 13. jan 2017 12:29 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: tirs 10. jan 2017 21:51
Indlæg: 4
Super mange tak for svar alle sammen. Det gav lidt ro i maven ;-)


Top
 Profil  
 
Indlæg: man 27. mar 2017 16:40 
Offline
Sølv Medlem
Sølv Medlem

Tilmeldt: man 23. jan 2012 12:55
Indlæg: 32
Geografisk sted: København
Fer skrev:
Min har gået 300.000 på det samme partikelfilter og har i gennemsnit 690km imellem regenereringerne


Jeg har nu kørt ca. 6.000 km i min MK4 og har oplevet dette to gange. Gør den det kun i tomgang, eller kan den også gøre det under kørsel ved højere omdrejninger, uden man bemærker det?

@ Fer: Hvordan ved du at du har 690 km imellem, er det noget du har udlæst eller holder du selv regnskab? :)


Top
 Profil  
 
Indlæg: tirs 28. mar 2017 06:28 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 5. nov 2011 18:15
Indlæg: 520
Geografisk sted: Fyn
SirPrize skrev:
Fer skrev:
Min har gået 300.000 på det samme partikelfilter og har i gennemsnit 690km imellem regenereringerne


Jeg har nu kørt ca. 6.000 km i min MK4 og har oplevet dette to gange. Gør den det kun i tomgang, eller kan den også gøre det under kørsel ved højere omdrejninger, uden man bemærker det?

@ Fer: Hvordan ved du at du har 690 km imellem, er det noget du har udlæst eller holder du selv regnskab? :)


Hvis du feks kører motorvej opdager man det sjældent ,,,by kørsel er det meget tydelig..

_________________
Mvh thy
2008 FORD MONDEO STATIONCAR 2,0 TDCI AUT titanium X


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 11 indlæg ]  Gå til side 1, 2  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team