Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tors 23. nov 2017 21:06

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: tirs 18. okt 2016 16:11 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: tirs 14. jun 2016 18:43
Indlæg: 5
Hej alle sammen.
Jeg er ejer af en mk4 fra 2007 2,0 benzin her den anden dag jeg skulle ud og køre var skærmen i min kørecomputer gået næsten ud, var kun en rød streg nederst i skærmen,prøvede og slukke bilen og starte den igen men med samme resultat,så ventede jeg et par timer og prøvede igen og så var billedet normalt og computeren virkede igen,noget der ved hvad det gik ud på eller har prøvet noget lign. (ps er den lille kørecomputer med den lille røde skærm) vh kim


Top
 Profil  
 
Indlæg: ons 19. okt 2016 15:45 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: tirs 14. jun 2016 18:43
Indlæg: 5
Ingen der har prøvet eller ved noget om,virker os ok nu,bare mærkeligt ,men måske den bare har re-bootet kørekomputeren på en eller anden måde????


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team