Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er man 20. nov 2017 00:59

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: tirs 13. sep 2016 19:11 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: tirs 20. okt 2015 15:55
Indlæg: 11
Hej
Min Mondeo 2,5 T (175.000 km - tændrør 60.000 km) er begyndt at 'hugge' i det ved fuld acceleration (den hugger kun i det ved sømmet i bund). Den gør det dog yderst sjældent i 3. og 4. gear og aldrig i 2. gear, men gør det typisk rigtigt meget ved acceleration i 6. gear hvor sømmet trædes i bund og bilen trækker fra ca. 2000/3000 omdrejninger. Nogle der har nogle forslag til hvad der kan være galt, eller evt. har prøvet noget tilsvarende (bilen har været chippet i et lille års tid)?

Mvh Niki


Top
 Profil  
 
Indlæg: tors 13. okt 2016 11:27 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 23. maj 2011 19:43
Indlæg: 245
Umiddelbart virker det som et tændingsproblem - evt. tændkabler.


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team