Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tors 23. nov 2017 21:28

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 25 indlæg ]  Gå til side Foregående  1, 2, 3  Næste
Forfatter besked
Indlæg: fre 13. jan 2017 21:30 
Offline
Platinum Medlem
Platinum Medlem

Tilmeldt: ons 22. jun 2016 11:21
Indlæg: 91
Geografisk sted: Sydøst fyn
Til info. Jeg blændede min egr af forleden. Det har umiddelbart fjernet problemet med den hakkende kørsel på min.

_________________
Titanium stc. 2008 tdci 140


Top
 Profil  
 
Indlæg: fre 20. jan 2017 13:07 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: man 25. maj 2015 17:57
Indlæg: 1
Slange mellem inntercooler og innsug som er utett mest sansynlig


Top
 Profil  
 
Indlæg: tors 30. mar 2017 16:07 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 16. mar 2014 21:48
Indlæg: 7
Geografisk sted: Søndersø, Nordfyn
jakob j skrev:
Til info. Jeg blændede min egr af forleden. Det har umiddelbart fjernet problemet med den hakkende kørsel på min.


Nu siger du blænde af, er det bare en "prop" i hullet? eller er det også i softwaren for ikke at få fejlkoder? :)

_________________
Mondeo 2,0 TDCI 130hk Aut. 2008 stc.


Top
 Profil  
 
Indlæg: tors 6. apr 2017 21:44 
Offline
Platinum Medlem
Platinum Medlem

Tilmeldt: ons 22. jun 2016 11:21
Indlæg: 91
Geografisk sted: Sydøst fyn
Det er en blændplade købt på eBay for ganske få kroner. Ud med bolte, skub blændplade ind på plads, på med bolte og drik en velfortjent øl. Alt sammen på maks 10 min ;)

Sendt fra min SM-G388F med Tapatalk

_________________
Titanium stc. 2008 tdci 140


Top
 Profil  
 
Indlæg: tors 6. apr 2017 21:51 
Offline
Platinum Medlem
Platinum Medlem

Tilmeldt: ons 22. jun 2016 11:21
Indlæg: 91
Geografisk sted: Sydøst fyn
Look at this on eBay http://www.ebay.co.uk/itm/111437402852

Sendt fra min SM-G388F med Tapatalk

_________________
Titanium stc. 2008 tdci 140


Top
 Profil  
 
Indlæg: fre 7. apr 2017 15:11 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 16. mar 2014 21:48
Indlæg: 7
Geografisk sted: Søndersø, Nordfyn
Det ser spændene ud, det kan være det skal prøves :D
Har det hjulpet på hakkeriet i din, også på længere sigt?
Og har du klaret den uden fejlkoder? :)

_________________
Mondeo 2,0 TDCI 130hk Aut. 2008 stc.


Top
 Profil  
 
Indlæg: lør 8. apr 2017 07:21 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 21. sep 2015 22:27
Indlæg: 205
Geografisk sted: 9400 Nørresundby
Nogen har boret et 6 mm hul for ikke at få fejlmelding.


Top
 Profil  
 
Indlæg: lør 8. apr 2017 10:26 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
Fordlars skrev:
Nogen har boret et 6 mm hul for ikke at få fejlmelding.
det kommer an på hvilken model det er, prefacelift ingen, de faceliftede hul.



Sent from my iPad using Tapatalk


Top
 Profil  
 
Indlæg: lør 8. apr 2017 22:28 
Offline
Platinum Medlem
Platinum Medlem

Tilmeldt: ons 22. jun 2016 11:21
Indlæg: 91
Geografisk sted: Sydøst fyn
Uden hul. Har ikke fået fejlkode på det. Det er en 08'er så ikke faceliftet.

Det har taget størstedelen af hakkeriet

Sendt fra min SM-G388F med Tapatalk

_________________
Titanium stc. 2008 tdci 140


Top
 Profil  
 
Indlæg: søn 9. apr 2017 12:33 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
Havde sgu ikke lige lagt mærke til, det var en mk4.
Det er det der med at læse teksten.
Har ingen anelse om hvordan det virker på en mk4.
Det er en helt anden motor der ligger i ðem.


Sent from my iPad using Tapatalk


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 25 indlæg ]  Gå til side Foregående  1, 2, 3  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team