2.0 TDCi hakker ved lav belastning

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 2007 - 2014 (også kaldet MK4)
jakob j
VIP Medlem
VIP Medlem
Posts: 102
Joined: Wed 22. Jun 2016 12:21
Year: 2008
Model?: Mondeo 2,0 tdci 140 Titanium st.car
Location: Sydøst fyn

Re: 2.0 TDCi hakker ved lav belastning

Post by jakob j » Fri 13. Jan 2017 21:30

Til info. Jeg blændede min egr af forleden. Det har umiddelbart fjernet problemet med den hakkende kørsel på min.
Titanium stc. 2008 tdci 140


nerokid
Junior Medlem
Junior Medlem
Posts: 1
Joined: Mon 25. May 2015 18:57
Year: 2011
Model?: Mk4,5 2011 2.0 TDCI 140 hk

Re: 2.0 TDCi hakker ved lav belastning

Post by nerokid » Fri 20. Jan 2017 13:07

Slange mellem inntercooler og innsug som er utett mest sansynlig
Jacob83
Bronze Medlem
Bronze Medlem
Posts: 7
Joined: Sun 16. Mar 2014 21:48
Year: 2008
Model?: Mk4 2,0 130 hk
Location: Søndersø, Nordfyn

Re: 2.0 TDCi hakker ved lav belastning

Post by Jacob83 » Thu 30. Mar 2017 17:07

jakob j wrote:Til info. Jeg blændede min egr af forleden. Det har umiddelbart fjernet problemet med den hakkende kørsel på min.
Nu siger du blænde af, er det bare en "prop" i hullet? eller er det også i softwaren for ikke at få fejlkoder? :)
Mondeo 2,0 TDCI 130hk Aut. 2008 stc.
jakob j
VIP Medlem
VIP Medlem
Posts: 102
Joined: Wed 22. Jun 2016 12:21
Year: 2008
Model?: Mondeo 2,0 tdci 140 Titanium st.car
Location: Sydøst fyn

Re: 2.0 TDCi hakker ved lav belastning

Post by jakob j » Thu 6. Apr 2017 22:44

Det er en blændplade købt på eBay for ganske få kroner. Ud med bolte, skub blændplade ind på plads, på med bolte og drik en velfortjent øl. Alt sammen på maks 10 min ;)

Sendt fra min SM-G388F med Tapatalk
Titanium stc. 2008 tdci 140
jakob j
VIP Medlem
VIP Medlem
Posts: 102
Joined: Wed 22. Jun 2016 12:21
Year: 2008
Model?: Mondeo 2,0 tdci 140 Titanium st.car
Location: Sydøst fyn

Re: 2.0 TDCi hakker ved lav belastning

Post by jakob j » Thu 6. Apr 2017 22:51

Look at this on eBay http://www.ebay.co.uk/itm/111437402852

Sendt fra min SM-G388F med Tapatalk
Titanium stc. 2008 tdci 140
Jacob83
Bronze Medlem
Bronze Medlem
Posts: 7
Joined: Sun 16. Mar 2014 21:48
Year: 2008
Model?: Mk4 2,0 130 hk
Location: Søndersø, Nordfyn

Re: 2.0 TDCi hakker ved lav belastning

Post by Jacob83 » Fri 7. Apr 2017 16:11

Det ser spændene ud, det kan være det skal prøves :D
Har det hjulpet på hakkeriet i din, også på længere sigt?
Og har du klaret den uden fejlkoder? :)
Mondeo 2,0 TDCI 130hk Aut. 2008 stc.
Fordlars
VIP Medlem
VIP Medlem
Posts: 230
Joined: Mon 21. Sep 2015 23:27
Year: 2006
Model?: Mk3 2006 130hk ghia navi x aut
Location: 9400 Nørresundby

Re: 2.0 TDCi hakker ved lav belastning

Post by Fordlars » Sat 8. Apr 2017 08:21

Nogen har boret et 6 mm hul for ikke at få fejlmelding.
Barbaren
VIP Medlem
VIP Medlem
Posts: 1916
Joined: Sun 20. Sep 2009 18:49
Model?:

Re: 2.0 TDCi hakker ved lav belastning

Post by Barbaren » Sat 8. Apr 2017 11:26

Fordlars wrote:Nogen har boret et 6 mm hul for ikke at få fejlmelding.
det kommer an på hvilken model det er, prefacelift ingen, de faceliftede hul.



Sent from my iPad using Tapatalk
jakob j
VIP Medlem
VIP Medlem
Posts: 102
Joined: Wed 22. Jun 2016 12:21
Year: 2008
Model?: Mondeo 2,0 tdci 140 Titanium st.car
Location: Sydøst fyn

Re: 2.0 TDCi hakker ved lav belastning

Post by jakob j » Sat 8. Apr 2017 23:28

Uden hul. Har ikke fået fejlkode på det. Det er en 08'er så ikke faceliftet.

Det har taget størstedelen af hakkeriet

Sendt fra min SM-G388F med Tapatalk
Titanium stc. 2008 tdci 140
Barbaren
VIP Medlem
VIP Medlem
Posts: 1916
Joined: Sun 20. Sep 2009 18:49
Model?:

Re: 2.0 TDCi hakker ved lav belastning

Post by Barbaren » Sun 9. Apr 2017 13:33

Havde sgu ikke lige lagt mærke til, det var en mk4.
Det er det der med at læse teksten.
Har ingen anelse om hvordan det virker på en mk4.
Det er en helt anden motor der ligger i ðem.


Sent from my iPad using Tapatalk
Post Reply