Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er man 20. nov 2017 14:27

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 21 indlæg ]  Gå til side Foregående  1, 2, 3  Næste
Forfatter besked
Indlæg: søn 25. dec 2016 20:29 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 5. nov 2011 18:15
Indlæg: 520
Geografisk sted: Fyn
Fer skrev:
Hvilken fejl var det?


Så det faktisk ikke :oops:

_________________
Mvh thy
2008 FORD MONDEO STATIONCAR 2,0 TDCI AUT titanium X


Top
 Profil  
 
Indlæg: fre 6. jan 2017 23:01 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 5. nov 2011 18:15
Indlæg: 520
Geografisk sted: Fyn
Hmm har fået fejlen igen...
Tror jeg går efter at skifte fyret da bilen lige har rundet 499500km så det er nok slidt op desværre tror måske vandpumpen er færdig også mere eller mindre da det kun fungerer når jeg kører..

_________________
Mvh thy
2008 FORD MONDEO STATIONCAR 2,0 TDCI AUT titanium X


Top
 Profil  
 
Indlæg: lør 7. jan 2017 10:40 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: tirs 11. aug 2015 17:28
Indlæg: 157
Mon ikke at et nyt brændkammer og en vandpumpe kan gøre det ?


Top
 Profil  
 
Indlæg: lør 7. jan 2017 14:02 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 5. nov 2011 18:15
Indlæg: 520
Geografisk sted: Fyn
Fer skrev:
Mon ikke at et nyt brændkammer og en vandpumpe kan gøre det ?


er lidt nervøs for elotroniken også.. brændkammer har jeg vist et ekstra af

_________________
Mvh thy
2008 FORD MONDEO STATIONCAR 2,0 TDCI AUT titanium X


Top
 Profil  
 
Indlæg: søn 8. jan 2017 12:29 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: tirs 11. aug 2015 17:28
Indlæg: 157
Jeg fandt jo et brugt til kun ca 1500kr fra en tysk ophugger. Så det kan gøres ret billigt.


Top
 Profil  
 
Indlæg: man 23. jan 2017 00:10 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 5. nov 2011 18:15
Indlæg: 520
Geografisk sted: Fyn
Fer skrev:
Jeg fandt jo et brugt til kun ca 1500kr fra en tysk ophugger. Så det kan gøres ret billigt.

problemet er at det orginale fyr ikke umiddelbart kan ændres..


Du har ikke de nødvendige tilladelser til at se vedhæftede filer i dette indlæg.

_________________
Mvh thy
2008 FORD MONDEO STATIONCAR 2,0 TDCI AUT titanium X


Top
 Profil  
 
Indlæg: man 23. jan 2017 20:01 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: tirs 11. aug 2015 17:28
Indlæg: 157
Det er også de originale fyr man kan finde til den pris. Helt magen til det der. Det er sådan et jeg har eftermonteret i min egen.

De 3 links jeg sendte tid dig på PM, vil være 100% plug and play.


Top
 Profil  
 
Indlæg: tirs 24. jan 2017 18:27 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 5. nov 2011 18:15
Indlæg: 520
Geografisk sted: Fyn
Fer skrev:
Det er også de originale fyr man kan finde til den pris. Helt magen til det der. Det er sådan et jeg har eftermonteret i min egen.

De 3 links jeg sendte tid dig på PM, vil være 100% plug and play.


Er ikkke så go til de sprogværk...

Har i dag hentet en der skulle passe,har været monteret men kunde fortrød,så på hylden på lager igen..

4800kr + moms det er godt nok vildt..

Jeg fik den landet til 2500kr så spændene at få den monteret i morgen hvis der er en ledig lift...

_________________
Mvh thy
2008 FORD MONDEO STATIONCAR 2,0 TDCI AUT titanium X


Top
 Profil  
 
Indlæg: tirs 24. jan 2017 22:22 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: tirs 11. aug 2015 17:28
Indlæg: 157
Spændene :)

Glæder mig til at høre resultatet.

Jeg har lidt kommunikationsproblemer med mit. Dvs jeg tror man skal være meget omhyggelig med at lave canbus kablet parsnoet, det havde jeg ikke gjort så meget ved først, og jeg skulle trykke 2-4 gange på start now for at få gang i fyret. Nu har jeg skiftet ledningen på nær de sidste 20cm, til en der var snoet ordentligt. Det hjalp nu er det enten 1 eller 2 tryk det starter på. Jeg har aldrig fået timeren til at virke, og jeg mistænker at det er pga canbus kablerne.

Køber nok en danhag sms starter snart


Top
 Profil  
 
Indlæg: tirs 24. jan 2017 23:17 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 5. nov 2011 18:15
Indlæg: 520
Geografisk sted: Fyn
Fer skrev:
Spændene :)

Glæder mig til at høre resultatet.

Jeg har lidt kommunikationsproblemer med mit. Dvs jeg tror man skal være meget omhyggelig med at lave canbus kablet parsnoet, det havde jeg ikke gjort så meget ved først, og jeg skulle trykke 2-4 gange på start now for at få gang i fyret. Nu har jeg skiftet ledningen på nær de sidste 20cm, til en der var snoet ordentligt. Det hjalp nu er det enten 1 eller 2 tryk det starter på. Jeg har aldrig fået timeren til at virke, og jeg mistænker at det er pga canbus kablerne.

Køber nok en danhag sms starter snart


håber på pluckn and play jeg skifter jo bare..
har fords tekniker til det grove(hvor det gælder) jeg får noget overskuds stumper da jeg har en adskilt ekstra også,så måske der kan laves en reserve..

_________________
Mvh thy
2008 FORD MONDEO STATIONCAR 2,0 TDCI AUT titanium X


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 21 indlæg ]  Gå til side Foregående  1, 2, 3  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 3 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team