[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4752: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3887)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4754: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3887)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4755: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3887)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4756: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3887)
Ford-Mondeo.dk • Vis emne - aux heater on

Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tirs 20. nov 2018 17:22

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 21 indlæg ]  Gå til side 1, 2, 3  Næste
Forfatter besked
 Titel: aux heater on
Indlæg: søn 11. nov 2012 19:21 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: søn 11. nov 2012 19:14
Indlæg: 4
hej.. aux heater on.....?

hej jeg er den nye ejer af en ford mondeo, ja faktisk min første ford...
når jeg slukker den skriver den aux heater on i displayet. har prøvet at slå både park heater
og aux heater fra inde i settings. men den skriver det stadig, og lyset i displayet slukker ikke. swelv efter en halv time er der stadig lys i skidtet..... :o( nogen der har en løsning ???


Top
 Profil  
 
Indlæg: søn 18. nov 2012 09:48 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: søn 11. nov 2012 19:14
Indlæg: 4
hmm.... utroligt ingen har hørt om det problem før.... havde håbet jeg ikke havde været nødsaget til at sende den på værksted... øv


Top
 Profil  
 
Indlæg: søn 18. nov 2012 10:57 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 5. nov 2011 18:15
Indlæg: 525
Geografisk sted: Fyn
hmm.. du kunne forsøge at tage strømmen fra batteriet(den ene pol) i 10 min så er den nok væk igen.
de gange jeg har haft afbrudt strømmen har aux heater været slået fra bag efter..

_________________
Mvh thy
2008 FORD MONDEO STATIONCAR 2,0 TDCI AUT titanium X


Top
 Profil  
 
Indlæg: tors 27. jun 2013 22:44 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: søn 11. nov 2012 19:14
Indlæg: 4
Fandt fejlen langt om længe..... forige ejer havde cuttet brændstof forbindelsen til fyret og fjernet pumpen. så computeren prøvede konstant at starte fyret....


Top
 Profil  
 
Indlæg: tors 10. nov 2016 23:01 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: tors 10. nov 2016 22:32
Indlæg: 3
Hej Splinten
Nu har jeg desværre samme fejl på min bil. Så vil lige høres hvad du gjorde?


Top
 Profil  
 
Indlæg: tors 17. nov 2016 22:01 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: tirs 11. aug 2015 17:28
Indlæg: 161
Hvis du ikke har en et dieselfyr på din bil, så kan du få kodet bilen til at tro at der ikke er fyr i bilen. Så burde det stoppe :)

Hvis du har fyr i bilen, så er der vist en palet af muligheder.


Top
 Profil  
 
Indlæg: ons 23. nov 2016 00:12 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: tors 10. nov 2016 22:32
Indlæg: 3
Problemet blev løst efter i en tur i Bosch værkstedet. De kørte bare en scanne/kalibrering på bilen....


Top
 Profil  
 
Indlæg: lør 17. dec 2016 21:05 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 5. nov 2011 18:15
Indlæg: 525
Geografisk sted: Fyn
Hmm nu gør min det også ..må have en tester på mandag

_________________
Mvh thy
2008 FORD MONDEO STATIONCAR 2,0 TDCI AUT titanium X


Top
 Profil  
 
Indlæg: man 19. dec 2016 21:29 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 5. nov 2011 18:15
Indlæg: 525
Geografisk sted: Fyn

_________________
Mvh thy
2008 FORD MONDEO STATIONCAR 2,0 TDCI AUT titanium X


Top
 Profil  
 
Indlæg: søn 25. dec 2016 20:18 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: tirs 11. aug 2015 17:28
Indlæg: 161
Hvilken fejl var det?


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 21 indlæg ]  Gå til side 1, 2, 3  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Google [Bot] og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team