Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er søn 23. sep 2018 03:16

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 4 indlæg ] 
Forfatter besked
Indlæg: fre 6. jul 2012 21:57 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: ons 15. feb 2012 12:30
Indlæg: 18
Hej,

Jeg har en 2.0 TDCI fra 08, den har tidligere fået service for hvert 20000km, men den skriver Oil Service når jeg starter bilen.
Det er præcis et alvt år siden den fik service sidst, og den har kørt ca 15000 km.
Der er fint med olie på motoren.
Er der nogen der ved hvorfor den pludselig vil til service igen?


Top
 Profil  
 
Indlæg: fre 6. jul 2012 22:58 
Offline
Guld Medlem
Guld Medlem

Tilmeldt: fre 8. jul 2011 20:56
Indlæg: 56
Det kan være de glemte at nulstille service lampen sidst den var til service. Hvis du selv vil nulstille den så sæt tænding på og hold speeder og bremse nede i omkring 20 sek.


Top
 Profil  
 
Indlæg: lør 7. jul 2012 13:32 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: ons 15. feb 2012 12:30
Indlæg: 18
Hej,

Den blev nulstillet ved sidste service, den begyndte først at sige det i går. Det var præcis et halvt år siden den sidst fik service.
Jeg troede jeg havde misforstået det, at det var 20000 eller 6mdr.

Mvh
Martin


Top
 Profil  
 
Indlæg: tirs 10. jul 2012 09:29 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: tors 16. feb 2012 08:27
Indlæg: 6
Jeg mener, uden at være 100% sikker, at bilens computer analyserer dit kørselsmønster og adviserer om servicebehov der ud fra.


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 4 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team