Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er fre 20. jul 2018 02:20

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: ons 3. jan 2018 13:58 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: fre 18. apr 2014 13:56
Indlæg: 13
Geografisk sted: Egebjerg v/Horsens
Hej derude,

Min Ford - 2.0 l Benzin/145 hk årg. 2007 - bruger en del olie. Som nævnt ca. 1/4 liter per 1000 km.
Bilen har kørt km. 211.000

Er det normalt ? - jeg har aldrig haft disse problemer med mine andre Ford benzin modeller, og det er
jo da ikke en altid storforbrugende Audi (heldigvis) jeg kører i :lol:

Min mekaniker synes det er et alt for højt forbrug, og vi har de sidste 2 gange til service hældt noget
"Danco" olie i, men der er ingen effekt.
Jeg kan ikke se den spilder olie, så den må bruge det.

Gode råd modtages meget gerne - på forhånd tak.

Venlige hilsner
Allan


Top
 Profil  
 
Indlæg: ons 3. jan 2018 14:33 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2339
Geografisk sted: Sverige, syd for Helsingborg
det er alt for meget! Min bruger intet mellem service (eller så lidt at jeg ikke kan se det på pinden) og den har kørt 210K.

Spørgsmålet er om det ryger gennem paraplyerne?

_________________
/cs
Board Administrator


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team