Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er ons 26. sep 2018 05:31

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 6 indlæg ] 
Forfatter besked
 Titel: Bagrudevisker
Indlæg: tors 26. apr 2018 07:42 
Offline
Sølv Medlem
Sølv Medlem

Tilmeldt: man 10. feb 2014 15:36
Indlæg: 38
Geografisk sted: Brøndby
Hej,

2,0 TDCrI stationcar fra 05.

Min bagrudevisker er pludselig holdt op med at virke.
Det ser ud som om, at den lige har bevæget sig nogle grader, for så at stoppe.
Når jeg aktiverer kontakten, så kan jeg høre, at relæet klikker.
Jeg har checket sikringerne F90 og F94, og de er intakte.
Jeg tænkte på, om relæet kan være gået, selvom jeg kan høre det klikke?
Eller er det motoren jeg skal kigge på?
Jeg har ikke målt, om der kommer spænding på motoren endnu, men jeg har før haft problem med at viskeren kørte konstant (som om relæet "hængte")

Er der nogen af jer, der har oplevet motoren dø på den måde?

Mvh
Bent


Top
 Profil  
 
Indlæg: tors 26. apr 2018 08:04 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: fre 15. jul 2016 09:04
Indlæg: 268
Geografisk sted: Horsens
Hej!
Jeg har skiftet motoren på min egen og en bekendts. Her var akslernes rustet fast. Det er tilsyneladende ikke et ukendt fænomen.
Jeg fandt en anden på ebay til ca 150 kr. inkl forsendelse
mvh


Top
 Profil  
 
Indlæg: tors 26. apr 2018 12:28 
Offline
Sølv Medlem
Sølv Medlem

Tilmeldt: man 10. feb 2014 15:36
Indlæg: 38
Geografisk sted: Brøndby
@superpjok
Men rustede de fast fra det ene øjeblik til det andet?


Top
 Profil  
 
Indlæg: tors 26. apr 2018 15:28 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: fre 15. jul 2016 09:04
Indlæg: 268
Geografisk sted: Horsens
Hej!
min satte sig fra dag til dag. Havde måske kørt lidt langsommere i et par dage..
mvh


Top
 Profil  
 
Indlæg: lør 28. apr 2018 13:17 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: tors 17. nov 2011 18:09
Indlæg: 7
Vores var også gået fast. Så skilte den ad rensede den og smurte akslen. tog ca en halv time. viskermotoren brænder ikke af, der springer heller ikke nogle sikring, da relæet slår fra hvis modstanden bliver for stor, lidt som hvis viskeren fryser fast om vinteren. sådan er systemet lavet som en sikkerhed


Top
 Profil  
 
Indlæg: søn 29. apr 2018 10:09 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 260
Geografisk sted: Ishøj
Man behøver ikke nødvendigvis at skifte motoren. Man kan sagtens skille den ad og rense den. Nu er det jo sådan at den bagrude motor har det med at sætte sig p.gr.a. ir, rust osv. Jeg har selv haft min af og fik den skilt ad, renset den og nu kører den bare perfekt igen. Det er ret nemt. Den skal bare renses og have noget fedt i alle bevægelige dele. Job Done. :-)

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Hundegitter - og - LED Angel Eyes.


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 6 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 3 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team