Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tors 23. nov 2017 08:26

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 3 indlæg ] 
Forfatter besked
Indlæg: søn 8. okt 2017 19:08 
Offline
Bronze Medlem
Bronze Medlem
Brugeravatar

Tilmeldt: søn 31. jul 2016 14:30
Indlæg: 12
Hej

Min ESP lampe er begyndt at lyse hele tiden, tillige med kommer der en banke lyd bagfra (lyder som bagfra) men ikke hele tiden.
Hvad kan der være galt?

_________________
=*=SgtHansen=*=

http://www.bilgalleri.dk/galleri/175779 ... ndeo_ghiax


Top
 Profil  
 
Indlæg: man 9. okt 2017 08:06 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2316
Geografisk sted: Sverige, syd for Helsingborg
hjulleje defekt?

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: fre 10. nov 2017 08:51 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: lør 29. maj 2010 20:56
Indlæg: 178
Geografisk sted: Fyn
Jeg fik samme symptomer efter jeg fik skifte bremser engang kan jeg huske, det var en af ESP sensorene der blev udskiftet efterfølgende, måske du lige så heldig som mig.

_________________
Mondeo MK3 '05 2.0 TDCI Stc Ghia Aut. Panther Black
OBD tuning 160 HK


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 3 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team