Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tirs 21. nov 2017 05:12

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 5 indlæg ] 
Forfatter besked
Indlæg: fre 18. aug 2017 08:02 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: ons 9. aug 2017 08:48
Indlæg: 3
Olieforbrug ??

Har en mondeo mk3 2.0 GHIA 2001. kørt nu ca. 354xxx km. fik lavet stort service på den for knap 3 mdr. siden lige efter jeg købte den med ALT.

Kørte fra Randers mod Faarup sommerland i mandags og på vej derop på en tankstation begyndte olielampen at lyse... den var sgu næsten helt tom.! Ingen steder at se at den lækker olie af nogen art.

Så mit spørgsmål til panelet er så: Hvor vil den typisk brænde olien af henne? Er der nogle papaplyer i topstykket som kan gå til ? Eller er vi inde og snakke anden motor grundet stempel ringe ? Jo billigere løsninger jo bedre ;)

På forhånd tak.

Pappa-Thor


Top
 Profil  
 
Indlæg: fre 18. aug 2017 10:45 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2316
Geografisk sted: Sverige, syd for Helsingborg
der er rygter om at den bliver slidt i cylindrene og at den skal enten hones eller fores igen.

Alternativt kan det være at det er paraplyerne - kommer der blå røg ud af den?

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: fre 18. aug 2017 12:16 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: ons 9. aug 2017 08:48
Indlæg: 3
Ikke hvad jeg har lagt mærke til da. Har ikke set røg eller andet og har lige fået skiftet indsugningsmanifold plus termostathus, og bad mekanikeren om at kigge lidt efter når nu han havde den alligevel, men ingen spild eller røg.


Top
 Profil  
 
Indlæg: lør 19. aug 2017 07:26 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 175
Geografisk sted: Ishøj
Da jeg var nede hos et maskinværksted sidste år for at få planslebbet mit topstykke, spurgte gutten mig om - den havde et stort olie forbrug? Dertil svarede jeg at - det havde jeg ikke umiddelbart bemærket for - som han sagde, der var store oliebelægninger på topstykket hvilket kunne indikerer at der var et stort olie forbug hvilket igen kunne skyldes at stempelringene var slidte, fyldt med plamager og at jeg nok skulle overveje at enten få dem renset el. skiftet ud. Så langt nåede jeg aldrig da motoren stod af og at jeg efterfølgende måtte have fat på en "Ny" motor hos den lokale hugger. Den "nye" motor havde "kun" kørt ca. 250.000 hvilket gav mig ca. 65.000 km mindre end den gamle. Den "nye" har intet - what so ever oliespild, alt er tip top iorden og nu kører den bare som en drøm på vandski, fedt bundtræk og alt. Intet olie forbug, ej heller noget vand spild el. noget.

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Angel Eyes & Hvide "Brian" Terninger


Top
 Profil  
 
Indlæg: søn 17. sep 2017 09:15 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tirs 21. feb 2012 20:53
Indlæg: 184
havde for laaang tid siden en modeo 1,8 benzin fra 1995. Den åd en liter olie på 3000 km. Motor spandt som en drøm og vi kørte ca. 80.000 km. i den hvor olieforbruget var konstant. Solgte den, da undervogn var temmelig rusten, til en som selv kunne lave rust. Samme motor fortsatte således 4-5 år yderligere... Man skal blot huske at tjekke lidt oftere :ugeek:

_________________
Ford Mondeo (29. dec. 2004) TDCI 130 SE. Købt brugt nov. 2011 ved 269.000 km. og har marts 2017 rundet 370.000 km. Trækkrog 1.800 kg.


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 5 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Bing [Bot] og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team