Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tirs 21. nov 2017 05:20

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 4 indlæg ] 
Forfatter besked
Indlæg: lør 12. aug 2017 09:58 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: lør 12. aug 2017 09:31
Indlæg: 1
Mangler trækkraft og ruller i omdrejninger ved jævn kørsel. Topstykket bliver alt for varmt. Termostat skiftet, luftfilter skiftet, brændstoffilter skiftet. Bilen melder ingen fejl. Nogen der har været udsat for noget lignende.


Top
 Profil  
 
Indlæg: lør 12. aug 2017 17:08 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 2. nov 2014 18:42
Indlæg: 724
Geografisk sted: Esbjerg
Skidt i brændstof systemet ?


Top
 Profil  
 
Indlæg: lør 12. aug 2017 20:07 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
Kent knudsen skrev:
Mangler trækkraft og ruller i omdrejninger ved jævn kørsel. Topstykket bliver alt for varmt. Termostat skiftet, luftfilter skiftet, brændstoffilter skiftet. Bilen melder ingen fejl. Nogen der har været udsat for noget lignende.
det er en sensor fejl. Kan være knast, krumtap eller pumpetryk. Meget svært at sige når den ikke melder fejl


Top
 Profil  
 
Indlæg: søn 13. aug 2017 19:35 
Offline
Sølv Medlem
Sølv Medlem

Tilmeldt: tirs 29. nov 2016 12:21
Indlæg: 30
Synes tit de har problemer med at ladeluftslangerne kan finde på at flække især lige inden indsugningsmanifolden. Men så hvæser og ryger den som regel også


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 4 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Bing [Bot] og 3 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team