Motor lyder som en støvsuger ved acceleration

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 2001 - 2007 (også kaldet MK3)
Post Reply
octa
Junior Medlem
Junior Medlem
Posts: 3
Joined: Wed 2. Aug 2017 08:25
Year: 2006
Model?: mk3

Motor lyder som en støvsuger ved acceleration

Post by octa » Wed 2. Aug 2017 08:34

2006 1.8 125hk 120.000km

Min kære mondeo er begyndt at komme med disse mærkelige støvsuger lyde når jeg accelerer. Det er sket fra dag til anden, og da jeg er nybilist og det er min første bil, er jeg virkelig i tvivl om hvad der kan være skyld i det.

Jeg må desværre indrømme, at jeg sommetider er kommet til at køre i for lavt gear, og skiftet gear ret hårdt. Gearkassens lyd har også ændret sig en smule.

Jeg har optaget et lydklip af det førstnævnte: http://vocaroo.com/i/s0kftXZhbGjS

Håber nogle af jer kan give nogle hints :)


Fordlars
VIP Medlem
VIP Medlem
Posts: 230
Joined: Mon 21. Sep 2015 23:27
Year: 2006
Model?: Mk3 2006 130hk ghia navi x aut
Location: 9400 Nørresundby

Re: Motor lyder som en støvsuger ved acceleration

Post by Fordlars » Wed 2. Aug 2017 10:17

Lyder det ik ligesom noget generator noget el rem. Prøv evt at tage kilerem af og start den op i et kort øjeblik for at høre om lyden væk, så er det nemmere at fejlsøge
octa
Junior Medlem
Junior Medlem
Posts: 3
Joined: Wed 2. Aug 2017 08:25
Year: 2006
Model?: mk3

Re: Motor lyder som en støvsuger ved acceleration

Post by octa » Wed 2. Aug 2017 12:31

Hmm, det er ikke lykkedes mig at få kileremmen af. Har googlet en del, og det ser ud som om at man skal tage pladen af bag højre forhjul for at komme ind og løsne den, hvilket så også kræver at jeg får bilen løftet helt op. Det bliver umuligt med mine få redskaber :/

Håber der måske er andre måder jeg kan fejlsøge på.
Barbaren
VIP Medlem
VIP Medlem
Posts: 1916
Joined: Sun 20. Sep 2009 18:49
Model?:

Re: Motor lyder som en støvsuger ved acceleration

Post by Barbaren » Thu 3. Aug 2017 08:12

Det er højest sandsynligt din remstrammer der er slidt op.
Du skal have hjulet af, inderskærmen af. Det er faktisk ikke så besværligt.


Sent from my iPad using Tapatalk
octa
Junior Medlem
Junior Medlem
Posts: 3
Joined: Wed 2. Aug 2017 08:25
Year: 2006
Model?: mk3

Re: Motor lyder som en støvsuger ved acceleration

Post by octa » Thu 3. Aug 2017 08:49

Tilbage med en opdatering.

I dag er lyden næsten forsvundet helt. Meget mystisk. Eneste ting jeg havde gjort var at slukke AC, men kan ikke se hvad betydning det har, da motoren jo har været slukket. Jeg synes dog at den lyd blev 5% højere, da jeg så tændte AC efter at have startet motoren, men jeg kan godt have fejlvurderet.

Tænker du stadig at det kan være remstrammeren i det tilfælde?
Post Reply