Motor hakker ved acceleration i lave omdrejninger

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 2001 - 2007 (også kaldet MK3)
Post Reply
christian_mondeo
Junior Medlem
Junior Medlem
Posts: 2
Joined: Thu 27. Jul 2017 15:36
Year: 2003
Model?: Ford Mondeo Mk3, 2003, 1.8, 125 hk
Fuel: Diesel

Motor hakker ved acceleration i lave omdrejninger

Post by christian_mondeo » Thu 27. Jul 2017 15:43

Jeg har en Ford Mondeo mk3, 1.8, 125 hk, fra 2003. Den har kørt 280.000 km uden de store problemer hidtil. Det sidste halve år har den dog hakket kraftigt ved acceleration. Typisk ved lave omdrejninger, 1.500 - 2.500 RPM. Det mærkes mest, når jeg giver meget gas. Hvis jeg giver forsigtigt gas, kan hakkeriet næsten undgås. Det er dog selvfølgelig uholdbart, specielt ifb. med motorvejsoverhalinger i 5 gear. På det seneste er bilen også begyndt at gå lidt ujævnt i tomgang.

Jeg vurderer at hakkeriet skyldes at den kører på 2-3 cylindre istedet for alle 4. Jeg har to gange i løbet af det sidste halve år skiftet tændrørene, hvilket løser problemet i 7-14 dage. Problemet kommer dog igen derefter, typisk efter en længere motorvejstur hvor den er blevet "blæst godt igennem". Sidst jeg skiftede tændrør, skiftede jeg også tændkablerne.

Er der nogen der har oplevet noget tilsvarende, og/eller har en ide til hvad der kan være galt?

På forhånd tak.
User avatar
Truckeren
VIP Medlem
VIP Medlem
Posts: 269
Joined: Thu 11. Aug 2016 18:33
Year: 2003
Model?: Mk3, 2003, 2,0 St.car. 145 Trend
Fuel: Diesel
Location: Ishøj

Re: Motor hakker ved acceleration i lave omdrejninger

Post by Truckeren » Fri 28. Jul 2017 05:43

Hej.

Jeg har oplevet noget lign. og fandt ud af, at man får oplyst at tændrørene skal være på 1,3 mm men dette er ikke helt korrekt! De SKAL stå på 1,0 mm hvilket i mit tilfælde har afhjulpet problemet.

Prøv om ikke dette hjælper. Held og lykke. :-D
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Hundegitter - og - LED Angel Eyes.
Gorm
Junior Medlem
Junior Medlem
Posts: 4
Joined: Fri 28. Jul 2017 16:31
Year: 2004
Model?: MK3 2,0
Fuel: Diesel

Re: Motor hakker ved acceleration i lave omdrejninger

Post by Gorm » Fri 28. Jul 2017 16:40

Sjovt nok, har samme problem i min bil .. Ford Mondeo 2004 - 2.0 Benzin ( 150.000km )

Det opstod her i dag, tænder bilen og så går den virkelig dårligt i tomgang. Den hakker helt vildt og når man sejtrækker, så hopper den næsten fremad pga. manglende tænding på en eller flere cylinder. Kan det muligvis være en tændspole? Eller er der nogen der kender til typiske fejl med samme udfald? som måske ville være en billigere løsning? :D

Når jeg sætter min fejlkodelæser på siger den: Ukendt fejl (C227F) - og så meget som jeg ved står "C" for chassie og det første 2-tal skulle vist beskrive noget med indsprøjtning/blandinger.

Kan det så være så simpelt at det er dårlig stelforbindelse? Og at det ligesom går ind og påvirker det elektroniske indsprøjtning?

Puha, ja ved sgu ikke rigtigt hvor jeg skal starte ..
User avatar
Fdisk
VIP Medlem
VIP Medlem
Posts: 277
Joined: Sun 2. May 2010 13:24
Year: 2006
Model?: MK3 2.0 5d
Fuel: Diesel
Location: Grenå
Contact:

Re: Motor hakker ved acceleration i lave omdrejninger

Post by Fdisk » Fri 28. Jul 2017 18:43

Jeg tænker en træt tændspole, der ikke er i stand til at regulere tændingstidspunktet.
User avatar
Truckeren
VIP Medlem
VIP Medlem
Posts: 269
Joined: Thu 11. Aug 2016 18:33
Year: 2003
Model?: Mk3, 2003, 2,0 St.car. 145 Trend
Fuel: Diesel
Location: Ishøj

Re: Motor hakker ved acceleration i lave omdrejninger

Post by Truckeren » Sat 29. Jul 2017 10:03

Jeg har fået udskiftet min tændspole og ja, det "hjalp" da noget især efter jeg har stillet tændrørene korrekt - 1.0 mm. - men ikke helt tiilfreds endnu. Den hakker nu og da især i lavere omdrejninger når man vil gasse op. ALt imellem nummerpladerne er næsten helt nye (på nær mig) - føelere, sensorer, tændrør, tændspole, slanger, vacuumslanger, gasspæjldshuset med føler, renset EGR ventil men alligvel kan den godt finde på at hakke i det især ved gasgivning.

Jeg er selv næsten helt tom for ideer til, hvad problemet kan være, desværre.
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Hundegitter - og - LED Angel Eyes.
Gorm
Junior Medlem
Junior Medlem
Posts: 4
Joined: Fri 28. Jul 2017 16:31
Year: 2004
Model?: MK3 2,0
Fuel: Diesel

Re: Motor hakker ved acceleration i lave omdrejninger

Post by Gorm » Sat 29. Jul 2017 16:27

Jeg vil lige forsøge mig med ny tændspole, tændrør samt kabler.

Krydser sgu fingre for jeg ikke skal den helt store tur igennem.
Gorm
Junior Medlem
Junior Medlem
Posts: 4
Joined: Fri 28. Jul 2017 16:31
Year: 2004
Model?: MK3 2,0
Fuel: Diesel

Re: Motor hakker ved acceleration i lave omdrejninger

Post by Gorm » Mon 31. Jul 2017 20:35

Jeg slap heldigvis med at skifte strømspolen.

Hvad nu hvis din nye tændspole blev leveret defekt? :) Ville fandme være uheldigt, men det er da sikkert set før.
User avatar
Fdisk
VIP Medlem
VIP Medlem
Posts: 277
Joined: Sun 2. May 2010 13:24
Year: 2006
Model?: MK3 2.0 5d
Fuel: Diesel
Location: Grenå
Contact:

Re: Motor hakker ved acceleration i lave omdrejninger

Post by Fdisk » Fri 4. Aug 2017 16:14

Sjovt nok, så begyndte min bil for nyligt at gøre det samme. Synderen var et tændrør, hvor den keramiske del var flækket. Job done.
User avatar
Truckeren
VIP Medlem
VIP Medlem
Posts: 269
Joined: Thu 11. Aug 2016 18:33
Year: 2003
Model?: Mk3, 2003, 2,0 St.car. 145 Trend
Fuel: Diesel
Location: Ishøj

Re: Motor hakker ved acceleration i lave omdrejninger

Post by Truckeren » Sat 12. Aug 2017 06:55

Job Done! Fandt ud af at det måtte være tændrørs kablerne der måtte være fejl på. De blev udskiftet med helt nye og - VUPTI - Job DOne. Nu hverken hakker el. tøver den mere og kører bare super godt. :D :lol:
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Hundegitter - og - LED Angel Eyes.
LMF
VIP Medlem
VIP Medlem
Posts: 867
Joined: Sun 2. Nov 2014 18:42
Year: 2005
Model?: Mk3 Ghia st.car 2,0 TDCI
Fuel: Diesel
Location: Esbjerg

Re: Motor hakker ved acceleration i lave omdrejninger

Post by LMF » Fri 15. Jun 2018 14:26

Har en 2002 2,o benzin - når jeg søger på ny tændspole og indtaster regnr. kommer der mange forskellige tændspoler frem alt efter hvilken hjemmeside jeg vælger
Priserne er imellem 100 - 900 kr ( har ikke spurgt Ford om prisen :o )

Hvordan træffer jeg det rigtige valg ?

Intet navn på den tændspole, som er monteret p.t. ................... kun en masse bogstaver og tal 8-)
Post Reply