Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er søn 19. nov 2017 13:16

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 12 indlæg ]  Gå til side 1, 2  Næste
Forfatter besked
Indlæg: ons 3. maj 2017 10:29 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: fre 21. apr 2017 13:20
Indlæg: 5
Hej

Håber der er nogle der har et par klog ord, er ny på dette forum.

Jeg har fornyligt anskaffet mig en Ford Mondeo 2.2 TDCI fra 2006.

Fra tid til anden går den i nødprogram (blinker i glødelampen) når bilen startes. Indtil nu har det kunne afhjælpes ved at slukke og tænde bilen igen, så lige nu er det ikke et kæmpe problem men vil jo gerne have en ide om hvad det er inden det bliver værre :)

Bilen har i forbindelse med sidste service/syn i januar fået ny turbo og ERG ventil...

Håber der er nogen der har en ide til hvad det kan være..

På forhånd tak


/Mikael


Top
 Profil  
 
Indlæg: ons 3. maj 2017 15:35 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 21. sep 2015 22:27
Indlæg: 204
Geografisk sted: 9400 Nørresundby
På med en tester, det kan være alt muligt og ingen ting, hvis du skriver hvor i landet du befinder dig, kan det være en i nærheden har en tester


Top
 Profil  
 
Indlæg: tors 11. maj 2017 13:30 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: fre 21. apr 2017 13:20
Indlæg: 5
Har haft en tester på, godt nok en af dem fra Biltema men den kunne læse min gamle Mondeo..

Den meldte ingen fejl selvom at lampen blinkede... Kan det tænkes at den ikke kan læse alle fejl eller er der en standard inden for hvilke "sprog" de snakker? ved den ikke kunne læse min gamle Mitsubishi, men der kunne den slet ikke snakke med den overhovedet...

Bor ved Horsens..


Top
 Profil  
 
Indlæg: tors 11. maj 2017 15:20 
Offline
Platinum Medlem
Platinum Medlem

Tilmeldt: lør 3. apr 2010 12:42
Indlæg: 90
Geografisk sted: Als/Sydfyn
Min 2,0 tdci gør det samme. På min er det vnt i turbo der hænger. Jeg kan heller ikke udlæse fejlen med alm. obd2 udlæser,men f,eks. med en fsuper og forscan eller formidable kan du udlæse fejlkoden. Eller hvis du har en obd scanner der kan vise parametre fra motoren, vil du kunne se på map værdien at den ikke kan lave ladetryk hvis det er vnt der hænger.


Top
 Profil  
 
Indlæg: tors 11. maj 2017 18:59 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: fre 15. jul 2016 09:04
Indlæg: 184
Geografisk sted: Horsens
Hej!
Har tester i Horsens ;-)
Kontakt mig på pb for aftale i næste uge..
mvh


Top
 Profil  
 
Indlæg: fre 12. maj 2017 06:35 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: lør 9. maj 2015 12:13
Indlæg: 370
Geografisk sted: Fyn
Jeg har tester (forscan) i Ørbæk på fyn..
Og har haft rodet noget med både EGR og turbo+aktuator på min 2.0 TDCi..
men hvis turbo er ny, så burde den jo ikke være kokset til, spørgsmålet er så om aktuatoren blev skiftet sammen med turboen?

Er det kun i forbindelse med opstart at du oplever problemet, eller går den også i nødprogram under kørsel?

_________________
Mondeo MK3 2.0 TDCi 130 SE
viewtopic.php?f=21&t=6006


Top
 Profil  
 
Indlæg: fre 12. maj 2017 13:37 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
Jeg har en forscan liggende her i Middelfart. Den er din for en hund.
Har ikke brug for den længere, har solgt min Ford, og får aldrig en igen.


Sent from my iPad using Tapatalk


Top
 Profil  
 
Indlæg: tirs 16. maj 2017 06:59 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: fre 21. apr 2017 13:20
Indlæg: 5
Jeg har efterfølgende også oplevet det et par gange under kørsel, men det er ved at være noget tid siden den har bøvlet, ved ikke om det kan have noget at gøre med at jeg var et smut på motorvej hvor den fik lov til at strække ben...

Den tester jeg havde på kunne godt vise nogle live parametre på motoren men om den lige viste en map værdi lagde jeg ikke mærke til, men det må jeg jo lige prøve..

Skal fejlen være der, altså skal lampen blinke for at man kan aflæse koden eller er der noget hukommelse der husker sådan noget?

Hvorvidt aktuatoren er skiftet ved jeg ikke, er det noget jeg selv kan se?


Top
 Profil  
 
Indlæg: fre 19. maj 2017 15:22 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
Du skal tælle de gange den blinker, husk pauserne, så får du fejlkoden.
Da min gjorde det i sin tid, var det en fejl på en airbagsensor


Top
 Profil  
 
Indlæg: ons 24. maj 2017 09:15 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: fre 21. apr 2017 13:20
Indlæg: 5
Det må jeg lige prøve næste gang den gør det :)


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 12 indlæg ]  Gå til side 1, 2  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team