Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er man 20. nov 2017 04:31

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 14 indlæg ]  Gå til side Foregående  1, 2
Forfatter besked
Indlæg: fre 28. apr 2017 10:08 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
karsten.jorgensen skrev:
Remmen er blevet skiftet for ca. 1 år siden. Hos Ford, så den er original. Tror du det er nødvendigt at skifte den igen?
ja selvfølgelig skifter du rem samtidig med.


Top
 Profil  
 
Indlæg: fre 28. apr 2017 10:09 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
Fordlars skrev:
Det kommer jo lidt an på hvor meget du har kørt siden, og om remskive og strammer har skadet den, men tjek om den ser fin ud, uden sprækker mm. Du skal nok enten fremstille eller skaffe dig det værktøj der skal til for at løsne fjeder på Remstrammer

http://www.ebay.com/sch/i.html?_odkw=mo ... l&_sacat=0
bare brug en stor skrutrækker eller et dækjern, ingen grund til, at bruge så mange penge på specialværktøj.


Top
 Profil  
 
Indlæg: fre 28. apr 2017 10:17 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
karsten.jorgensen skrev:
Hej alle

Jeg har et lille stykke tid oplevet at min 130 HK TDCI er begyndt at små-rasle i tomgang. Hvis jeg rører ved speederen, holder det op med det samme. Jeg har læst mig frem til at det kan være en rem-strammer (noget med noget gummi der bliver slidt). Jeg vil derfor høre om dette er noget i kan genkende, og om det er nogle dele man selv kan skifte hjemme i indkørslen :)


Mvh. Karsten
jeg har gjort det på jorden. Det er fucking besværligt, en lift er klart at foretrække. Prøv og sprøjt lidt olie på remstrammeren, mens bilen kører i tomgang. Hvis det bliver bedre så er det nok remstrammeren.
Men jeg tror du skal fokusere lidt mere på dit svinghjul og kobling.


Top
 Profil  
 
Indlæg: tors 4. maj 2017 10:36 
Offline
Platinum Medlem
Platinum Medlem

Tilmeldt: ons 20. jan 2016 12:29
Indlæg: 98
Geografisk sted: 6300 Gråsten
balderfie skrev:
jep, hvis lyden forsvinder når han træder koblingen ind så er den god nok.


Ingen ændring af lyden mht. om kobling er trådt ind eller ej.


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 14 indlæg ]  Gå til side Foregående  1, 2

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Bing [Bot], Google [Bot] og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team