Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er man 20. nov 2017 04:50

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 1 indlæg ] 
Forfatter besked
Indlæg: lør 22. apr 2017 12:54 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: søn 16. apr 2017 15:16
Indlæg: 1
Hej

Jeg fandt dette forum og søger jeres hjælp.

Jeg har lige købt en mk 3 2,0 benzin Stationcar fra 2006, kørt 200.000 km.
Den kører bare perfekt, har ikke rust, og næsten alt fungerede.
Men udover de småting jeg allerede har fixet, har jeg to spørgsmål til jer Mondeo-kyndige:

Sikringen (30A som sidder i motorrummet) til elbagruden (samt vist også spejlvarme), springer straks når jeg tænder på kontakten.
Der er jo nok en kortslutning et eller sted.
Er det en fejl I kender, eller er der kun den tunge vej at gå ledningsnettet igennem?

Ovenover displayet til Aircon, sidder der en knap (Max) hvor den lille gule lysdiode lyser konstant (også uden tænding).
Nogen gode ideer?

Mvh Christian


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 1 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Bing [Bot] og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team