Langsom til at starte

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 2001 - 2007 (også kaldet MK3)
Hill
VIP Medlem
VIP Medlem
Posts: 245
Joined: Mon 23. May 2011 20:43
Year: 2002
Model?: MK3 2002, 2,0 Trend
Fuel: Diesel

Re: Langsom til at starte

Post by Hill » Thu 10. Aug 2017 10:30

Alle de forder jeg har haft, har haft det problem og det tæller lige tilbage fra Taunus - det er aldrig lykkedes mig at finde frem til årsagen :-)


LMF
VIP Medlem
VIP Medlem
Posts: 867
Joined: Sun 2. Nov 2014 18:42
Year: 2005
Model?: Mk3 Ghia st.car 2,0 TDCI
Fuel: Diesel
Location: Esbjerg

Re: Langsom til at starte

Post by LMF » Thu 10. Aug 2017 11:41

Så derfor bliver du ved med at køre Ford, fordi du vil opklare mysteriet, ikke Sherlock ? :mrgreen:
Hill
VIP Medlem
VIP Medlem
Posts: 245
Joined: Mon 23. May 2011 20:43
Year: 2002
Model?: MK3 2002, 2,0 Trend
Fuel: Diesel

Re: Langsom til at starte

Post by Hill » Thu 10. Aug 2017 14:56

LMF wrote:Så derfor bliver du ved med at køre Ford, fordi du vil opklare mysteriet, ikke Sherlock ? :mrgreen:
Nej fordi de er gode at køre i :-)
User avatar
Truckeren
VIP Medlem
VIP Medlem
Posts: 269
Joined: Thu 11. Aug 2016 19:33
Year: 2003
Model?: Mk3, 2003, 2,0 St.car. 145 Trend
Location: Ishøj

Re: Langsom til at starte

Post by Truckeren » Thu 14. Dec 2017 11:51

Hey Sherlock, :geek: har du fået skiftet klapperne i indsugningsmanifolden så?

Da jeg fik en "ny" motor i, skiftede jeg osse mine 4 klapper til helt nye som jeg fik hjem fra England og flyttede alle mine nyere kontakter, føler og div. over på den "nye" motor og nu kører den bare som en drøm. Det eneste "problem" jeg har nu er - at den bruger benzin. :roll: :lol:

(Fandme godt den ikk røg udover Møns Klint dengang da.) :lol: :lol: :lol:
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Hundegitter - og - LED Angel Eyes.
Post Reply