Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er fre 24. nov 2017 06:15

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 56 indlæg ]  Gå til side Foregående  1, 2, 3, 4, 5, 6
Forfatter besked
Indlæg: tors 11. maj 2017 17:02 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: fre 21. maj 2010 15:07
Indlæg: 170
det her var den værste gang hø jeg har været med til
hvis i har kontanter til at betale for odentlige dyser fra et anerkendt firma så gør det
det har kostet kassen for at få den til at køre igen

AMC kan jeg ikke anbefale ang køb af dyser


Top
 Profil  
 
Indlæg: fre 12. maj 2017 10:49 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 21. sep 2015 22:27
Indlæg: 205
Geografisk sted: 9400 Nørresundby
Køre den nu? Og hvad er det gjort? Nye dyser igen eller hvad, som vi snakkede om forsøgte jeg med dyser fra Tyskland, og endte med 4 orgiale fra ketner før dyret kørte perfekt.


Top
 Profil  
 
Indlæg: lør 13. maj 2017 11:52 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: fre 21. maj 2010 15:07
Indlæg: 170
jeps nye dyser fra en samarbejdspartner med ketner på sjælland så kørte den med det samme

har lige et spørgsmål "larmer" dine dyser når motor har stået natten over og er helt kold
og man giver den god gas


Top
 Profil  
 
Indlæg: lør 13. maj 2017 14:14 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 21. sep 2015 22:27
Indlæg: 205
Geografisk sted: 9400 Nørresundby
Nej min er lydløs både kold og varm, hvis de larmer, ralder eller sådan, så er der fejl på dem, den skal være lydløs dvs ikke ralde banke eller sådan noget. Mine er originale delphi renoveret dyser. Min er en euro 3 motor 130 HK, den køre EJDR00501Z, så vidt vi snakkede om kørte din 504, men mente vi snakkede om det var 115 HK euro 3, den skulle vist efter bogen køre EJDR00301Z men om det kan have indflydelse ved jeg ikke, men du kan fordwiki slå den op og se nøjagtig hvad den skal køre med. Tror det er rimeligt vigtigt det er de rigtige.


Top
 Profil  
 
Indlæg: lør 13. maj 2017 14:36 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: fre 21. maj 2010 15:07
Indlæg: 170
Hvis jeg lader være med at træde for megt på speeder så er der ikke noget hvis jeg giver meget gas kommer der extra larm når motor er helt kold


Kan selvfølgelig også være jeg har fået paranoia over dette her


Top
 Profil  
 
Indlæg: lør 13. maj 2017 16:05 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 21. sep 2015 22:27
Indlæg: 205
Geografisk sted: 9400 Nørresundby
Når jeg starter om morgenen så hælder jeg den i gear og begynder at køre, min er med automat gear og skal op på ca 2000 omdrejninger inden den skifter, og der siger den ikke mere end en alm diesel, ingen ralden eller banken eller nogét, kan godt høre den blir en lille bitte smule mere blød i motorgangen når den er varm, men det er mega lidt, man skal have super hørelse for at opdage det. Er det de rigtige dyser der er kommet i ? Så du ikke har fået nogen det var magen til de gamle, hvis de nu heller ikke var de originale ?


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 56 indlæg ]  Gå til side Foregående  1, 2, 3, 4, 5, 6

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Bing [Bot] og 5 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team