Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tirs 21. nov 2017 18:34

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 56 indlæg ]  Gå til side 1, 2, 3, 4, 5, 6  Næste
Forfatter besked
Indlæg: tirs 14. mar 2017 12:09 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: fre 21. maj 2010 15:07
Indlæg: 170
hej

jeg har en metalisk lyd når motor er kold og jeg træder lidt extra på speeder

der er vel ikke nogen der lige har et clue til dette


Top
 Profil  
 
Indlæg: tirs 14. mar 2017 22:32 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 21. sep 2015 22:27
Indlæg: 204
Geografisk sted: 9400 Nørresundby
Benzin eller diesel, kunne være Remstrammer og remskive, de kan larme frygteligt især på diesel modellen


Top
 Profil  
 
Indlæg: ons 15. mar 2017 11:22 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: fre 21. maj 2010 15:07
Indlæg: 170
hej

de er lige skiftet, så forhåbenligt er det ikke det


det er en 2.0 tdci fra 2006


Top
 Profil  
 
Indlæg: ons 15. mar 2017 18:39 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 21. sep 2015 22:27
Indlæg: 204
Geografisk sted: 9400 Nørresundby
Går det væk når den er varm ? Måske dine dyser, de kan larme noget kun meget rasle klapre. Har du skiftet begge Remstrammere? Og remskiven .??


Top
 Profil  
 
Indlæg: ons 15. mar 2017 18:50 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: fre 21. maj 2010 15:07
Indlæg: 170
Hej alt blev skiftet
Lyd var der både før og efter

Hælder også mest til dyser det går væk lige så snart nålen på varme kommer lidt op


Top
 Profil  
 
Indlæg: tors 16. mar 2017 08:28 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
edl skrev:
Hej alt blev skiftet
Lyd var der både før og efter

Hælder også mest til dyser det går væk lige så snart nålen på varme kommer lidt op
hvilken olie kører du på
?


Top
 Profil  
 
Indlæg: tors 16. mar 2017 12:56 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: fre 21. maj 2010 15:07
Indlæg: 170
durablend 5-40


Top
 Profil  
 
Indlæg: tors 16. mar 2017 18:51 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: man 21. sep 2015 22:27
Indlæg: 204
Geografisk sted: 9400 Nørresundby
Den skal køre 5/30, nogen køre castrol, jeg selv fordformula, der noget med den kan rasle og larme hvis det enten er for lidt eller forkert type


Top
 Profil  
 
Indlæg: tors 16. mar 2017 21:13 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
Du skal køre 5/30 full syntetisk, og jeg skiftede efter 7500 km. Jeg kørte med LIDL olie. Men den kan lyde som en traktor hvis olien er ved at være for tynd.


Sent from my iPad using Tapatalk


Top
 Profil  
 
Indlæg: fre 17. mar 2017 07:58 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: fre 21. maj 2010 15:07
Indlæg: 170
det Olie prøver jeg lige, det er ved at være tid skift af olie

Formula


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 56 indlæg ]  Gå til side 1, 2, 3, 4, 5, 6  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Google [Bot] og 7 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team