Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er fre 24. nov 2017 10:14

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 13 indlæg ]  Gå til side 1, 2  Næste
Forfatter besked
 Titel: motor problem
Indlæg: søn 19. feb 2017 19:56 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 19. feb 2017 18:43
Indlæg: 9
Geografisk sted: næstved
halløj folkens¨

jeg er den glade ejer af en Mondeo trend fra 01´ 2.0 benzin, men der er desværre kommet skår i glæden, hun vil ikke køre som hun skal :shock: .
symptomerne er :
vælter i tomgang (fra ca 400-2000 omdrejninger)
periodevis går lav tomgang (ca 300-500 omdrejninger) hvor ladelampe også lyser
går ud ved udkobling
motorfejls lampe har været tændt, men er nu slukket
er ikke villig til at tage omdrejninger når man træder på gaspedal i 2-5 sekunder
alt dette er kommet efter jeg har skiftet:

ny tændspole (har kontrolleret den for brud revner og andre skader)
nye tændrør
nye tændkabler
ny egr ventil

håber der nogen som har en ide til hvad der er galt, ellers ender det nok med hun bliver malet grøn og kørt i havnen :lol:

på forhånd tak


Top
 Profil  
 
Indlæg: søn 19. feb 2017 20:11 
Online
VIP Medlem
VIP Medlem

Tilmeldt: søn 2. nov 2014 18:42
Indlæg: 728
Geografisk sted: Esbjerg
P.t. ingen idé om dine fejl, men Møns klint skulle også være en mulighed ved "endelig afgang" ...... har jeg høre :lol:


Top
 Profil  
 
Indlæg: søn 19. feb 2017 20:22 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 19. feb 2017 18:43
Indlæg: 9
Geografisk sted: næstved
det bare trist, har knap haft bilen en måned, og så sker dette, før havde jeg en sierra 2.0dohc, og havde ingen problemer med den, men tænkte at nu var det tid til at prøve noget nyere


Top
 Profil  
 
Indlæg: man 20. feb 2017 08:30 
Online
VIP Medlem
VIP Medlem

Tilmeldt: søn 2. nov 2014 18:42
Indlæg: 728
Geografisk sted: Esbjerg
Ja, den motor fra Sierra skulle Ford have holdt fast i
Du må nok se om du kan få udlæst fejlkoder på bilen


Top
 Profil  
 
Indlæg: man 20. feb 2017 09:48 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 175
Geografisk sted: Ishøj
LMF: Ja, jeg var selv lige ved at :roll: - Møns Klint. :lol:

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Angel Eyes & Hvide "Brian" Terninger


Top
 Profil  
 
Indlæg: man 20. feb 2017 17:36 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 19. feb 2017 18:43
Indlæg: 9
Geografisk sted: næstved
Vedhæftet fil:
16833224_10155953267488902_944962830_o.jpg

Vedhæftet fil:
16833061_10155953268043902_301077320_o.jpg

det er den defekte
lige en update, satte den gamle defekte egr på, nu køre bilen som den skal, giver amsolut ingen mening


Du har ikke de nødvendige tilladelser til at se vedhæftede filer i dette indlæg.


Top
 Profil  
 
Indlæg: man 20. feb 2017 18:32 
Online
VIP Medlem
VIP Medlem

Tilmeldt: søn 2. nov 2014 18:42
Indlæg: 728
Geografisk sted: Esbjerg
At søge efter mening her i livet, er lige så let som at forstå Christiansborg politikerne 100% :roll:

Når bare Mondeoen kører som den skal, må de andre ting i livet løses hen ad vejen ;)

Vh. Lars


Top
 Profil  
 
Indlæg: man 20. feb 2017 18:37 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: fre 15. jul 2016 09:04
Indlæg: 188
Geografisk sted: Horsens
Jeg har 2 drømme ..
at skrive bogen: kunsten at forstå en kvinde og
at opfinde det krummefrie men stadigt sprøde rundstykke...

en af delene må ske en dag....

jeg tror mest på rundstykket...
mvh


Top
 Profil  
 
Indlæg: tirs 21. feb 2017 08:16 
Offline
Sølv Medlem
Sølv Medlem

Tilmeldt: fre 16. sep 2016 07:10
Indlæg: 32
Kaf kaf, hvis du ellers skal have læst fejl ud, så har jeg kabel (ELM327), Forscan, computer og bor i Næstved, såfremt du ikke selv har muligheden.


Top
 Profil  
 
Indlæg: ons 22. feb 2017 10:09 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 175
Geografisk sted: Ishøj
Kan sådan en EGR - ventil mon have indflydelse på om den falder i omdrejninger ved stop? Jeg har udskiftet PVC slangen bag indsugnings manifolden, div. vacuumslanger osv, men den er stadig svær at få ned i omdrejninger når jeg slipper speederen. Tænkte så om det mon kunne være der fejlen ligger? Spørger bare.

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Angel Eyes & Hvide "Brian" Terninger


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 13 indlæg ]  Gå til side 1, 2  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 6 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team