Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er man 24. sep 2018 02:31

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 26 indlæg ]  Gå til side Foregående  1, 2, 3
Forfatter besked
Indlæg: ons 2. nov 2016 18:17 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: lør 9. maj 2015 12:13
Indlæg: 397
Geografisk sted: Fyn
Thansen er vel ikke den eneste reservedelsforhandler der kan bruges? Men ellers får de den vel på lager igen en gang... jeg købte min i thansen og den virkede fint og afhjalp ihvertfald det problem jeg havde.

http://www.thansen.dk/product.asp?n=-75 ... -495456696

_________________
Mondeo MK3 2.0 TDCi 130 SE
viewtopic.php?f=21&t=6006


Top
 Profil  
 
Indlæg: ons 9. nov 2016 07:26 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 257
Geografisk sted: Ishøj
Jeg fik i går -efter at have gennemlæst jeres beskeder, udskiftet både min Krumtaps sensor og den koblings pedal kontakt (som blev købt hos Ford for kun kr. 147,95 - Thansen = kr. 199,00) og - WUPTI - "Problems Solved". Den kører nu med ca. 8 - 900 omdr., ENDELIGT!

Jeg vil blot til alle jer her sige - tusinde tak for jeres top gode råd om - hvad problemet kunne være - og fik det - takket være jer her, endeligt løst det. :-D

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Hundegitter - og - LED Angel Eyes.


Top
 Profil  
 
Indlæg: ons 9. nov 2016 10:15 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 26. maj 2012 05:07
Indlæg: 431
Geografisk sted: 2630 Taastrup
Det er jo herligt, så bliver det nok også lettere, at bevæge sig rundt i sneen... ;-)

_________________
always look on the bright side of life


Top
 Profil  
 
Indlæg: ons 9. nov 2016 13:47 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 257
Geografisk sted: Ishøj
Nhå - pokkers osse da. Jeg har lige kørt en mindre tur i den og den er stadigvæk helt gal. Når jeg standser, ryger omdrejningerne helt op på ca. 3-4.00 omdr. selvom de følere er udskiftet med helt nye. Intet hjalp desværre. Hvad pokker kan det så være??? Hmm - tænker på om - det måske kunne have noget at gøre med, om den skive på krumtaps akslen foran - den med "tænderne" kan være blevet monteret forkert/skævt el. lign? Jeg satte ellers alle knastaksler og krumtappen på TDC og derefter hjulet med hul i, lige ud for det gevind hvor man kan isætte en skrue på 6 mm. Spændte så med all foreskrevne momenter krumtaps bolten + de 90*. Jeg har tjekket alle vacuum slanger og div. men ingen fejl fundet på disse. Fejlen må jo findes eet sted - men HVOR???

Jeg tænker på om det kunne være den tykke slange lige bag indsugnings manifolden der kan være årsagen til de høje omdrejninger? Er her nogen som har erfaring med en evt. udskiftning af denne - og hvordan? Målene på denne slange evt.

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Hundegitter - og - LED Angel Eyes.


Top
 Profil  
 
Indlæg: fre 11. nov 2016 15:05 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 257
Geografisk sted: Ishøj
Det var da lige godt pokkers!

Endeligt fandt jeg "fejlen". Ved gen montering af motor og gearkassen, havde jeg i farten "glemt" at monterer den slange som ligger under indsugnings manifolden. *DOOOOEEEH*

I dag har jeg taget manifolden af og fået sat slangen rigtigt på plads og - kørte så en tur i den og nu er den blevet MEGET bedre. Anyway, så har jeg da fået ordnet både - Tomgangs regulatoren, Krumtaps sensoren og koblings kontakten.

----------

Jeg kører så en tur på lidt over 40 km men - når jeg kommer til et f.eks. lyskryds og skal standse, er tomgangen noget længe om at falde ned i et normalt leje igen - fra ca. 1500 -> 8-900 omdr. Hvad kan årsagen nu være til dette mon???

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Hundegitter - og - LED Angel Eyes.


Top
 Profil  
 
Indlæg: søn 15. apr 2018 08:59 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: tors 11. aug 2016 18:33
Indlæg: 257
Geografisk sted: Ishøj
Problemet ER løst nu (6 - 8 mdr. siden!). Det var gasspjældet som var helt tosset (var ikke tæt i spjældet). Den blev udskiftet med en anden fra den lokale hugger og dét løste alle problemerne. Nu kører den bare som en drøm og falder direkte i omdrejningerne med det samme og uden tøven overhovedet.

_________________
Mvh.

Truckeren "Spooky.M@".
Ford Mondeo 2,0 16V 145 Trend Stc. 04.2003 (State Blue Metalik)
m/ både JydeKrog, Hundegitter - og - LED Angel Eyes.


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 26 indlæg ]  Gå til side Foregående  1, 2, 3

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 3 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team