Hjælp, ingen varme i sæde (Sticky)

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 2001 - 2007 (også kaldet MK3)
balderfie
VIP Medlem
VIP Medlem
Posts: 219
Joined: Mon 21. Sep 2009 23:20
Model?:
Location: Nordjylland

Re: Hjælp, ingen varme i sæde

Post by balderfie » Thu 9. Sep 2010 19:22

kan se det er en 2000 model du har, ved ikke om den er lavet
på samme måde som min, du kan jo prøve at skille det ad,
du har jo intet at miste.
mondeo Trend 2006 tdci 115 hk + en sjat


vintherolesen
Bronze Medlem
Bronze Medlem
Posts: 7
Joined: Thu 23. Sep 2010 18:02
Model?:

Re: Hjælp, ingen varme i sæde

Post by vintherolesen » Fri 24. Sep 2010 10:11

Hej Balderfie.

Er det hos JT Biler du har købt og fået lavet sædevarmen?

har nemlig samme problem i min :(
balderfie
VIP Medlem
VIP Medlem
Posts: 219
Joined: Mon 21. Sep 2009 23:20
Model?:
Location: Nordjylland

Re: Hjælp, ingen varme i sæde

Post by balderfie » Fri 24. Sep 2010 19:11

mondeo Trend 2006 tdci 115 hk + en sjat
kirnehs
Gæst

Re: Hjælp, ingen varme i sæde

Post by kirnehs » Sun 21. Nov 2010 16:42

balderfie wrote:Ok Prøver, det er jo over et år siden, såååå

Der sidder sidder 4 bolte i bunden af sædet som holder sidedelen
fast til sæderammen, de skal fjernes så du kan ta sædet af,
det er vel vær at prøve :)

Bilforhandleren sagde at det nu var en meget normal fejl hos bla. Ford

Men Ford vil nok hellere sælge nyt for 2000,- end at rep for 600,-

Hvis du bor i midtjylland, kan du prøve Jt Biler i Hammershøj
Håber du kan bruge det til noget.
René

Jah den er sku go nok, har været igang idag med sædet da der ingen varme var i, og det viste sig de var bare 2 ledninger som var knækket. Image skiftede alle 4 til varme puden og så skal jeg nok lige sige der kom gang i varmen igen.
User avatar
kutzon
VIP Medlem
VIP Medlem
Posts: 689
Joined: Tue 11. May 2010 01:37
Year: 2000
Model?: mk2, årgang sen-2000 2.5 V6 Ghia
Location: Lund, Sverige

Re: Hjælp, ingen varme i sæde

Post by kutzon » Sun 21. Nov 2010 17:25

Tak for updaten!!! Jeg har ikke selv fået tjekket endnu, da det fandme har været for koldt til at pille sædet ud, men det lyder til at mann burde forsøge. Tager det lang tid at pille det sæde ud??

Synes da godt nok det lyder underligt at de så nemt knækker... billige lort :D
Mk2 2,5 V6 Ghia st.car årgang 2000. Min midtvejs-krise, mit hobbyprojekt, min hovedpine (men ikke længere - solgt)
kirnehs
Gæst

Re: Hjælp, ingen varme i sæde

Post by kirnehs » Sun 21. Nov 2010 17:30

kutzon wrote:Tak for updaten!!! Jeg har ikke selv fået tjekket endnu, da det fandme har været for koldt til at pille sædet ud, men det lyder til at mann burde forsøge. Tager det lang tid at pille det sæde ud??

Synes da godt nok det lyder underligt at de så nemt knækker... billige lort :D
Syntes faktisk ikke var var så galt igen. men det var da en billig omgang lidt loddetin, ledning samt lige krymp. Fik desværre ikke taget flere billeder af "operationen"
User avatar
kutzon
VIP Medlem
VIP Medlem
Posts: 689
Joined: Tue 11. May 2010 01:37
Year: 2000
Model?: mk2, årgang sen-2000 2.5 V6 Ghia
Location: Lund, Sverige

Re: Hjælp, ingen varme i sæde

Post by kutzon » Sun 21. Nov 2010 22:33

Ok... men hvad tog det af tid, sådan ca? En time? Mere/mindre?
Mk2 2,5 V6 Ghia st.car årgang 2000. Min midtvejs-krise, mit hobbyprojekt, min hovedpine (men ikke længere - solgt)
kirnehs
Gæst

Re: Hjælp, ingen varme i sæde

Post by kirnehs » Mon 22. Nov 2010 16:49

2timer +- men kan sikkert lave det på en time næste gang nu hvor jeg ved hvordan der lavet,
User avatar
kutzon
VIP Medlem
VIP Medlem
Posts: 689
Joined: Tue 11. May 2010 01:37
Year: 2000
Model?: mk2, årgang sen-2000 2.5 V6 Ghia
Location: Lund, Sverige

Re: Hjælp, ingen varme i sæde

Post by kutzon » Mon 14. Mar 2011 23:54

Nu skal jeg lige høre: hvor omstændeligt er det at skille sædet af, så man kan komme ind i polstringen til de (måske) knækkede ledninger? Skal man bruge værktøj? Og er det til at samle ordentligt og pænt igen? :)

Dernæst: jeg tog et kig på det idag, men kunne desværre ikke afmontere førersædet helt, da jeg mangler en Torx-nøgle/bit til at afmontere selen. Anyway, jeg fik løftet sædet nok til at kunne kigge nedenunder. Der så jeg noget ret underligt:

1: en ledning der lader til at være en "sikkerhedssele-sladrehank" - den ender i hvert fald i selelåsen. Nu kører jeg altid med sele, men for sjov prøvede jeg lige ikke at gøre det... og der kom sgu ingen alarm. Bør der være sele-alarm i en mk2?

2: en ledning der ingen steder fører hen! Se billedet, det er den som går fra den hvide samlemuffe/stik og bare er klipper af! Hvad fanden er det for noget???

Image
Mk2 2,5 V6 Ghia st.car årgang 2000. Min midtvejs-krise, mit hobbyprojekt, min hovedpine (men ikke længere - solgt)
Bjarne24
Platinum Medlem
Platinum Medlem
Posts: 76
Joined: Sat 5. Dec 2009 09:12
Model?: Mk3 2005 2,0 stc
Location: slagelse

Re: Hjælp, ingen varme i sæde (Sticky)

Post by Bjarne24 » Thu 27. Oct 2011 20:46

Jeg var ca. 1 time om at lave det i min mondeo 05
jeg tog boltene det holder sædet ud og lage det ned. derefter tog jeg de 4 møtriker af så den del man sidder på var løs så kunne jeg se at det var de 4 ledninger der går op/ind i denne dele som var knækket ca 1 cm fra varmeren.
så jeg tog delen man sidder på helt ud, ledningerne var til at tage ud af stikket (ved ikke om det er en god ide at skilde stikket ad pga airbag i sæder men jeg gjorde det og der er ikke sket noget)så jeg kunne får det ind i varmen.
ved at ligge sædet på et bord kunne jeg trykke ned på det får at løsne indtræket så det var til at få ud at låsen på under siden.
fik lodet ledningerne sammen igen og samlet det hele og det virker bare super dejligt og det er ikke til at se det har været skildt ad
mondeo 2,0 benzin 05
Post Reply