Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tors 23. nov 2017 12:04

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 200 indlæg ]  Gå til side Foregående  1, 2, 3, 4, 5, 6, 7 ... 20  Næste
Forfatter besked
 Titel: x
Indlæg: tors 14. jun 2012 21:16 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: lør 26. maj 2012 05:07
Indlæg: 422
Geografisk sted: 2630 Taastrup
x


Sidst rettet af Trend 2004 man 25. mar 2013 19:16, rettet i alt 1 gang.

Top
 Profil  
 
Indlæg: tors 12. jul 2012 21:04 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: ons 14. jan 2009 21:50
Indlæg: 7
Serienummer: M532942

Kan du hjælpe?

Mvh.
Stefan


Top
 Profil  
 
Indlæg: man 16. jul 2012 10:56 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: ons 14. jan 2009 21:50
Indlæg: 7
Hej NC.

Kan du hjælpe mig her?
Blaupunkt 6000NE
Serial no: M532942.

Mvh.
Stefan


Top
 Profil  
 
Indlæg: man 16. jul 2012 11:15 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2316
Geografisk sted: Sverige, syd for Helsingborg
er lige kommet hjem fra ferie, så ser lige på det i aften :-)

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: man 16. jul 2012 21:23 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2316
Geografisk sted: Sverige, syd for Helsingborg
bobet111 skrev:
Hej NC.

Kan du hjælpe mig her?
Blaupunkt 6000NE
Serial no: M532942.

Mvh.
Stefan



1373

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: tirs 17. jul 2012 07:08 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: ons 14. jan 2009 21:50
Indlæg: 7
noisy_cricket skrev:
bobet111 skrev:
Hej NC.

Kan du hjælpe mig her?
Blaupunkt 6000NE
Serial no: M532942.

Mvh.
Stefan



1373


Hej NC

Nu er koden tasten ind og umiddelbart virkede radioen igen. LIge på nær at lyden mangler!!
Radioen starter op som den plejer, stationerne kan den sagtens finde, de indkodede stationer ligger der endnu, men ingen lyd!
Nogen ide til, hvad jeg skal gøre?

Mvh.
Stefan


Top
 Profil  
 
Indlæg: tirs 17. jul 2012 11:02 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2316
Geografisk sted: Sverige, syd for Helsingborg
jeg kender ikke modellen, så jeg ved det ikke.. tjek dog om man i indstillinger kan slå den indbyggede forstærker fra, hvis du på en måde er kommet til at aktivere udgange til ekstern forstærker..

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: fre 20. jul 2012 12:25 
Offline
Guld Medlem
Guld Medlem

Tilmeldt: man 4. apr 2011 16:26
Indlæg: 50
Hej Noisy_Crickit
Efter afmontering af batteri mangler jeg coden til min radio 6000CD M155956
Kan du ordne det?
På forhånd TAK


Top
 Profil  
 
Indlæg: fre 20. jul 2012 23:36 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2316
Geografisk sted: Sverige, syd for Helsingborg
Bent Jakobsen skrev:
Hej Noisy_Crickit
Efter afmontering af batteri mangler jeg coden til min radio 6000CD M155956
Kan du ordne det?
På forhånd TAK


2674

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: lør 21. jul 2012 09:40 
Offline
Guld Medlem
Guld Medlem

Tilmeldt: man 4. apr 2011 16:26
Indlæg: 50
Noisy-cricket
1000 tak, nu køre min radio igen
MVH Bent


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 200 indlæg ]  Gå til side Foregående  1, 2, 3, 4, 5, 6, 7 ... 20  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Bing [Bot] og 5 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team