Starter ikke

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 1996 - 2001 (også kaldet MK2)
Post Reply
Jancar
Bronze Medlem
Bronze Medlem
Posts: 16
Joined: Tue 27. Oct 2015 19:42
Year: 1997
Model?: 2,0

Starter ikke

Post by Jancar » Sun 25. Dec 2016 18:00

Hej

jeg har en mondeo van fra 1997. der er strøm på, men når nøglen drejes så kommer der lys på osv, men ikke rigtig nogen kliklyd, og ja den starter ikke.

Har tjekket sikringer og relæ i boksen ude i motorrummet. Det var ikke der problemet var.

Kan jeg tjekke om det er starteren, ved at sætte en ledning på pluspolen,fra batteriet? Hvordan ser jeg hvad der er plus på starteren i så fald?

En har nævnt at det kan være bundstykket i tændingslåsen? Er det et easy fix?


Ser frem til et par bud på hvordan jeg kan løse det eller fejlfinde

Mvh
Jan


Jancar
Bronze Medlem
Bronze Medlem
Posts: 16
Joined: Tue 27. Oct 2015 19:42
Year: 1997
Model?: 2,0

Re: Starter ikke

Post by Jancar » Mon 26. Dec 2016 20:01

Fandt et relæ i en sikringsbox helt inde under instrumentbrædtet,- Man skal godt nok være noget af en akrobat for at finde det og få det åbnet....
Derinde sidder der sådan en fætter her der har med tænding at gøre http://www.ebay.com/itm/Ford-black-...2210322887

men hvordan tjekker man om den er i stykker,- Det kan ikke umiddelbart ses på den


Er der slet ikke nogen mondeo-entusiaster der ikke holder juleferie :)

mvh Jan
Dyrmose
Sølv Medlem
Sølv Medlem
Posts: 20
Joined: Wed 9. Nov 2016 02:20
Year: 2004
Model?: Mk 3 2,0 tdci stationcar

Re: Starter ikke

Post by Dyrmose » Sun 8. Jan 2017 01:21

Det lyder enten som en starter, eller et træt batteri
Jancar
Bronze Medlem
Bronze Medlem
Posts: 16
Joined: Tue 27. Oct 2015 19:42
Year: 1997
Model?: 2,0

Re: Starter ikke

Post by Jancar » Sun 8. Jan 2017 22:18

Det var starteren desværre
Post Reply