Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er lør 25. nov 2017 12:03

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 12 indlæg ]  Gå til side 1, 2  Næste
Forfatter besked
 Titel: Ingen varme
Indlæg: tirs 27. okt 2015 20:13 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: tirs 27. okt 2015 19:42
Indlæg: 16
Hej

Har købt en mondeo van fra 97, men temperaturmåleren stiger ikke og der bliver ikke varmt i bilen, men den kører fint. Er det bare termostaten der er gået? Jeg har læst at hvis den går i stykker så står den i fuld åben tilstand og så køler den vel bilen max?
Ømvh Jan


Top
 Profil  
 
Indlæg: tirs 27. okt 2015 21:57 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
Når den står åben, bliver bilen aldrig varm. Husk der er flere termostater.


Top
 Profil  
 
Indlæg: tirs 27. okt 2015 22:09 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: tirs 27. okt 2015 19:42
Indlæg: 16
Hej

Flere?

Det er en 2,0 benzin 1997.

Mvh jan


Top
 Profil  
 
Indlæg: ons 28. okt 2015 11:01 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
Jeg er helt sikker på din model, men der er mindst 2. Mener der er 3.
Men det er der sikkert en anden der er mere sikker på end mig.


Sent from my iPhone using Tapatalk


Top
 Profil  
 
Indlæg: ons 28. okt 2015 15:15 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2316
Geografisk sted: Sverige, syd for Helsingborg
på en mk2 benzin er der kun 1. den sidder i højre side af motoren når du kigger på den forfra. der hvor den store slange løber ind mod blokken.

du skal have et par liter af (eller være beredt på at det pisser ud når du åbner).. det er en operation der tager måske 30 min, afh af hvor små hænder du har..

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: ons 28. okt 2015 17:50 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
noisy_cricket skrev:
på en mk2 benzin er der kun 1. den sidder i højre side af motoren når du kigger på den forfra. der hvor den store slange løber ind mod blokken.

du skal have et par liter af (eller være beredt på at det pisser ud når du åbner).. det er en operation der tager måske 30 min, afh af hvor små hænder du har..
Er der ingen oliekøler på den?


Top
 Profil  
 
Indlæg: ons 28. okt 2015 20:11 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: tirs 27. okt 2015 19:42
Indlæg: 16
Hej

Nu er jeg ikke den store bilnørd, men ud fra hvad jeg har kunnet finde på nettet, så mente jeg også at det var der den sidder. Jeg har en kammerat der laver biler. Han får den over i morgen for at lave den.
Har også fået skaffet en ny brugt radio til 50 kr og koden over nettet til 50. Der var brugt 13 forsøg på den der var i... Og så skal jeg have andre hjul skiftet over på også. Så skulle vi være kørende.

Mvh jan


Top
 Profil  
 
Indlæg: fre 30. okt 2015 18:05 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2316
Geografisk sted: Sverige, syd for Helsingborg
der er kun 1 ;)

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: tirs 3. nov 2015 08:00 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: tirs 27. okt 2015 19:42
Indlæg: 16
OPdatering

Jeg fik skiftet termostat, men det er uvist om det egentlig var den der var årsagen. Det skal dog siges at der er kommet lidt bevægelse i temperaturmåleren inde i bilen, men ikke altid, så den sensor er nok heller ikke tiptop. Men derudover så tænder varmeapparatet stadig ikke når man drejer knappen over på rød! Nu er den slået til manuelt nede på varmeren, og så styres det med blæseren og evt at åbne et vindue, til jeg får tid til at kigge nærmere på det... Vidst kablet der er i udu.

SÅ mangler jeg bare et nyt viskerblad bagpå, og få skiftet højttaler i højre fordør som skratter gevaldigt.

Mvh Jan


Top
 Profil  
 
Indlæg: tirs 3. nov 2015 19:54 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 20. sep 2009 17:49
Indlæg: 1917
Prøv og skyl igennem med kølerrens, det koster omkring 100kr.


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 12 indlæg ]  Gå til side 1, 2  Næste

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team