Ladeproblem på 2,5 V6

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 1996 - 2001 (også kaldet MK2)
Post Reply
hcr
Junior Medlem
Junior Medlem
Posts: 2
Joined: Sun 31. May 2015 09:29
Year: 2000
Model?: Mk2 2,5 V6

Ladeproblem på 2,5 V6

Post by hcr » Sun 31. May 2015 09:51

Goddag på forumet.
Jeg har oprettet mig her for at prøve at hjælpe en god bekendt, der har problemer med sin V6 2,5 fra 2000, men ikke er så skrap til Internet...
Han har lige købt bilen, der umiddelbart ser fin ud og kører godt. Men på vej hjem med nyerhvervelsen opdagede han, at ladelampen lyste. Med motoren i tomgang kan han måle en spænding på 12V over batteriet. Kan vi deraf slutte at generatoren er defekt?

Mvh.
Hans
hcr
Junior Medlem
Junior Medlem
Posts: 2
Joined: Sun 31. May 2015 09:29
Year: 2000
Model?: Mk2 2,5 V6

Re: Ladeproblem på 2,5 V6

Post by hcr » Sun 31. May 2015 10:33

...opdagede lige at der allerede er en del tråde om lige netop det problem. Så jeg læser lige lidt op på det og vender tilbage, hvis der er flere spørgsmål.
User avatar
kutzon
VIP Medlem
VIP Medlem
Posts: 689
Joined: Tue 11. May 2010 00:37
Year: 2000
Model?: mk2, årgang sen-2000 2.5 V6 Ghia
Location: Lund, Sverige

Re: Ladeproblem på 2,5 V6

Post by kutzon » Thu 4. Jun 2015 22:12

Ved ikke hvad det er med Ford og ladelamper, men på mit job har vi to Transit'er, som begge lader fint, selvom ladelampen lyser konstant! Når det så er sagt, så har jeg selv en V6'er af samme årgang, hvor generator er stået af. Håber ikke det er din ven's problem, for de er dyre og noget værre lort at skifte :(
Mk2 2,5 V6 Ghia st.car årgang 2000. Min midtvejs-krise, mit hobbyprojekt, min hovedpine (men ikke længere - solgt)
Post Reply