Lyd fra bemsepedal/forstærker/ABS

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 1996 - 2001 (også kaldet MK2)
Post Reply
ktm
Sølv Medlem
Sølv Medlem
Posts: 20
Joined: Thu 7. Jul 2011 11:06
Model?:
Location: 4540

Lyd fra bemsepedal/forstærker/ABS

Post by ktm » Thu 27. Mar 2014 19:36

ST200 årg. 2000

Når man bremser let, f.eks. op mod en lysregulering, kommer der en lidt snerrende/brummende lyd nede fra området ved bremsepedalen, som om bremseforstærkeren rufler/sitrer.
Jeg er lidt bange for at det kan være ABSen der ytrer sig, men lampen kommer ikke op, og ABSen virker helt perfekt, afprøvet til køreteknisk kursus for nylig.
Er der nogen, der har et bud på, hvad det kan være? Synsfætteren vil nok ikke begejstres over fænomenet.
Mvh
Knud

der også roder med Mustang og Land Rover
ktm
Sølv Medlem
Sølv Medlem
Posts: 20
Joined: Thu 7. Jul 2011 11:06
Model?:
Location: 4540

Re: Lyd fra bemsepedal/forstærker/ABS

Post by ktm » Wed 27. Aug 2014 03:22

Så har jeg efter råd fra den autoriserede skiftet ABS ringe på forhjulene. (de er i øvrigt specielle på en sådan vogn ift. f.eks. 2.0 l)
Det hjalp ikke. En udlæsning viser ingen fejl. En test på rullefelt viser ved 10 km/t forskellige resultater, 10, 9, 8 og 8 km/t ved de forskellige hjul. Jeg skiftede ABS føleren ved det ene forhjul, det med 8 km/t, uden resultat.
Det varierer en hel del, hvor galt det er. Jeg var til syn med den, hvor den artede sig godt og fik den synet, men jeg ville gerne af med det ABS-snerren.
Er der stadig intet bud???
Mvh
Knud

der også roder med Mustang og Land Rover
Jan Nilsson
Bronze Medlem
Bronze Medlem
Posts: 5
Joined: Sat 31. Aug 2013 07:27
Year: 1997
Model?: mk2 2.5 V6 1997
Fuel: Diesel
Location: 4230

Re: Lyd fra bemsepedal/forstærker/ABS

Post by Jan Nilsson » Thu 25. Sep 2014 18:38

Hejsa , havde faktisk samme problem med min Mondeo , skiftede alt bremsevæsken der var i systemet og så holdte den op med det , men det var også meget beskidt det gamle væske
ktm
Sølv Medlem
Sølv Medlem
Posts: 20
Joined: Thu 7. Jul 2011 11:06
Model?:
Location: 4540

Re: Lyd fra bemsepedal/forstærker/ABS

Post by ktm » Thu 25. Sep 2014 20:36

Det var da værd at overveje. Jeg skal igang med at skifte baghjulslejer, hvor der sidder ABS-ringe på, samt bagstøddæmpere. Så kunne jeg jo lige nuppe bremsevæsken med i samme ombæring. Jeg aner ikke, hvordan det ser ud, men et forsøg værd! Tak for det! :)
Mvh
Knud

der også roder med Mustang og Land Rover
ktm
Sølv Medlem
Sølv Medlem
Posts: 20
Joined: Thu 7. Jul 2011 11:06
Model?:
Location: 4540

Re: Lyd fra bemsepedal/forstærker/ABS

Post by ktm » Fri 12. Dec 2014 16:57

Så fik jeg skiftet baghjulslejer inkl. ABS-ringe, og det var det, der skulle til for at få den til at holde kæft i ABSen. Begge ringe var noget eroderede og der var INTET slør i lejerne.
Bare utroligt, at en sådan fejl ikke afsløres på 3 forskellige værksteders testere. Sådan fik jeg spildt nogle penge.
Jeg orkede dog ikke bremsevæsken.
Mvh
Knud

der også roder med Mustang og Land Rover
Barbaren
VIP Medlem
VIP Medlem
Posts: 1916
Joined: Sun 20. Sep 2009 18:49
Model?:

Re: Lyd fra bemsepedal/forstærker/ABS

Post by Barbaren » Fri 12. Dec 2014 18:59

ktm wrote:Så fik jeg skiftet baghjulslejer inkl. ABS-ringe, og det var det, der skulle til for at få den til at holde kæft i ABSen. Begge ringe var noget eroderede og der var INTET slør i lejerne.
Bare utroligt, at en sådan fejl ikke afsløres på 3 forskellige værksteders testere. Sådan fik jeg spildt nogle penge.
Jeg orkede dog ikke bremsevæsken.
bare spørg herinde næste gang, vi gør det gratis :)
Post Reply