Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er søn 19. nov 2017 18:31

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 2 indlæg ] 
Forfatter besked
Indlæg: man 8. sep 2014 18:42 
Offline
Bronze Medlem
Bronze Medlem
Brugeravatar

Tilmeldt: man 28. okt 2013 11:19
Indlæg: 5
Hejsa guttere ;)
Jeg har en 1997 Mondeo Mk2 2,0i Automatic som kører rigtig fint.
Dog har jeg pludselig konstateret, at nu er der dælme intet lys på begge baglygter eller nummerpladelys ?
Alt andet (blinklys, baklys, bremselys osv) virker helt perfekt.

Er der nogen der har et bud ? Kan det være noget sikring der er sprunget ?
Jeg er ikke så fandens teknisk (blondie :)) Men har kigget i instruktionsbogen og set efter de sikringer, men alle jeg har kigget på ser ikke ud til at være kaput.
Er der en venlig sjæl der har et forslag eller er det bare direkte ud til Ford med den ?

Tror folk er lidt træt af at jeg enten kører uden lys eller med tågelys bag :D
Kram fra Laura


Top
 Profil  
 
Indlæg: ons 10. dec 2014 19:09 
Offline
VIP Medlem
VIP Medlem

Tilmeldt: søn 2. nov 2014 18:42
Indlæg: 722
Geografisk sted: Esbjerg
Fundet problemet efter 3 måneder ?


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 2 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team