Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er man 20. nov 2017 10:14

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 3 indlæg ] 
Forfatter besked
Indlæg: søn 4. apr 2010 19:05 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: søn 4. apr 2010 18:44
Indlæg: 11
Hej.

jeg har en MK2 98. og der er virkelig dårlig radio signal. Den kan ikke finde kanaler hverken med ford 6000 radio eller anden radio. og stikket er sat ordenlig i..

Hvad kan jeg evt gøre for at finde fejlen? nogle idéer??


Best Regards


Top
 Profil  
 
Indlæg: man 12. apr 2010 13:58 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2315
Geografisk sted: Sverige, syd for Helsingborg
se om antennen er irret hvor den er sat sammen..
fjern den der plasticplade i loftet ved forruden og se om der er bobler

pil antennen af og rens gevindet på yderdelen

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: lør 31. jul 2010 20:33 
Gæst
Du kan evt også købe en antenneforstærker de fåes bla. i T Hansen til rimlige penge, og er meget simple at montere.
Har selv mont. på min 99 og det har virklig hjulpet meget :)


Top
  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 3 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team