Hvad fejler min dejlige Mondeo

Her kan diskuteres teknik, problemer osv. relateret til Ford Mondeo årgang 1996 - 2001 (også kaldet MK2)
Barbaren
VIP Medlem
VIP Medlem
Posts: 1916
Joined: Sun 20. Sep 2009 18:49
Model?:

Re: Hvad fejler min dejlige Mondeo

Post by Barbaren » Mon 14. Jul 2014 00:16

Bakmo wrote:Tusind tak for de gode råd. Jeg vil prøve at rense MAP-sensoren. Det kan jo være en billig løsning. Har dog søgt overalt på nettet…HVOR fanden sidder den, HELT præcist…billeder, tak…mange billeder tak :lol:
det er godt nok på polsk, men billederne er jo gode nok.


Sent from my iPad using Tapatalk


Bakmo
Bronze Medlem
Bronze Medlem
Posts: 10
Joined: Mon 30. Jun 2014 11:27
Year: 2000
Model?: mk2, 1,8. stationcar

Re: Hvad fejler min dejlige Mondeo

Post by Bakmo » Mon 14. Jul 2014 23:15

Skulle der have været nogle billeder vedhæftet?
Barbaren
VIP Medlem
VIP Medlem
Posts: 1916
Joined: Sun 20. Sep 2009 18:49
Model?:

Re: Hvad fejler min dejlige Mondeo

Post by Barbaren » Tue 15. Jul 2014 01:41

Bakmo wrote:Skulle der have været nogle billeder vedhæftet?
ja et link til youtube. Søg på mapsensor cleaning, så kommer der en fin lille film, både med hvor den sidder og hvordan du renser den, det er på polsk, men viser hvordan man gør.


Sent from my iPad using Tapatalk
Bakmo
Bronze Medlem
Bronze Medlem
Posts: 10
Joined: Mon 30. Jun 2014 11:27
Year: 2000
Model?: mk2, 1,8. stationcar

Re: Hvad fejler min dejlige Mondeo

Post by Bakmo » Sun 10. Aug 2014 12:02

Tusind tak for din hjælp so far,

Jeg kan dog hverken finde filmen, du henviser til eller MAP sensoren på min ford mondeo mk2. Har virkeligt brug for fotos, der tegner og fortæller :?:
Post Reply