Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tirs 21. nov 2017 16:13

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 3 indlæg ] 
Forfatter besked
Indlæg: ons 24. mar 2010 00:00 
Gæst
Hej Håber virkelig nogen kan hjælpe mig.

Har en mondeo fra 97, men når jeg skal tænde for blæseren i kabinen er det kun på blæse styrke 4 den vil fungere, hverken niveau 1 2 eller 3 vil, har tjekket sikringer og potmeteret den hvide ting der sidder inde bag handskerummet og syntes ikke udmidlbart der er noget og se. Er der nogle der kan hjælpe mig? Ville være rigtig lækkert hvis nogle kunne hjælpe.

På forhånd tak..


Top
  
 
Indlæg: ons 24. mar 2010 12:37 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2316
Geografisk sted: Sverige, syd for Helsingborg
det er blæsermodstanden der nok er brændt af - fås ret billigt hos ford og du skial til ledningen bag knapperne, for at skifte den..

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: man 7. jun 2010 10:32 
Gæst
Helt korrekt som der bliver nævnt, det er modstanden der er gået. Min kørte også kun på trin 4 indtil den blev skiftet.


Top
  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 3 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team