Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er ons 22. nov 2017 02:42

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 3 indlæg ] 
Forfatter besked
Indlæg: lør 16. mar 2013 14:57 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: man 4. mar 2013 02:06
Indlæg: 13
hej alle, jeg er ikke nogen ørn til biler, har faktisk aldrig rigtig rodet med det før, men min Mondeo vil ikke starte igen. Der er strøm alle vegne osv, men starteren vil ikke. Den kan løbes igang uden problemer, og hvis man roder med sikringsboksen starter den nogen gange. Hvis man tænder lyset har det også noget at sige. Selv tror jeg det er en stelforbindelse, da min temp måler banker helt ned i bund ved slukket motor.

Er der nogen der er skrappe til det her hører jeg gerne fra jer.
PS: må hellere lige sige, at den nu har kørt en uge uden problemer af nogen art, så jeg troede det var gået i orden.


Top
 Profil  
 
Indlæg: søn 17. mar 2013 15:11 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: man 4. mar 2013 02:06
Indlæg: 13
nu fik jeg den igen ved at rode med sikringsboksen jeg fik skruet den løs men den vil ikke op,men ved nu fejlen er der omkring boksen


Top
 Profil  
 
Indlæg: søn 17. mar 2013 15:12 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: man 4. mar 2013 02:06
Indlæg: 13
der skulle stå igang igen selvfølgelig


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 3 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team