Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er tirs 21. nov 2017 18:21

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 6 indlæg ] 
Forfatter besked
Indlæg: man 4. mar 2013 02:22 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: man 4. mar 2013 02:06
Indlæg: 13
hej jeg har en mondeo fra 1997 der er lys i den osv men den tørner ikke motoren,når du drejer nøglen helt frem til start går lyset bare ud i instrument bordet så ringede jeg til falck de satte støm til samme resultat,så trak de den i gang den startede med detsamme,så kørte jeg en lang tur slukkede motoren og startede den igen perfekt,det gentog jeg mange gange hver gang sprang den igang,så gik jeg op og handlede og forsøgte så igen,nu ville den ikke,er der nogen der har nogen ideer


Top
 Profil  
 
Indlæg: man 4. mar 2013 08:46 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2316
Geografisk sted: Sverige, syd for Helsingborg
dit batteri skal skiftes og du skal for en sikkerheds skyld lige få målt om generatoren lader rigtigt ;)

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: man 4. mar 2013 14:31 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: man 4. mar 2013 02:06
Indlæg: 13
hmm det tror jeg da ikke når de gav mig strøm ja jeg ved det ikke


Top
 Profil  
 
Indlæg: man 4. mar 2013 15:25 
Offline
Platinum Medlem
Platinum Medlem

Tilmeldt: fre 10. dec 2010 22:39
Indlæg: 87
Geografisk sted: Odense SØ
Hejsa
Efter det du skriver vil jeg mene at din starter har et punkt , hvor den svigter siden du kunne starte nogle gange ..- jeg ville tage starter af og se på kullene om de skal skiftes og samtidig renses samt smøres op i starterdrev.. - du kan også købe en ombytningsstarter (eller een fra en ophugger)

jeg går ud fra at du har efterset ledninger fra batteri og ned til starter mv....(dårlig forbindelser kan også lave disse fejl som du nævner...)

mvh
john

_________________
John Odense SØ / Ford Mondeo 1,8i 5dør`s mont.m.16" Ford Alu fælge. - Zetec benzin 250K


Top
 Profil  
 
Indlæg: tirs 5. mar 2013 01:37 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: man 4. mar 2013 02:06
Indlæg: 13
Hej alle, jeg kan mærke jeg bliver glad for dette forum, det er et godt sted at hente råd. Jeg kan nu ikke selv lave noget særligt, men jeg kan jo sige det videre, når jeg får gode råd. En af mine venner er ford mekaniker, han er udlært på ford og har været der hele livet, så han er dygtig. I dag kom han så med batteri, det hjælp ikke, så han sagde at det desværre var starteren. Det er jo virkelig dyrt at få den skiftet, men jeg havde så læst forskellige tråde herinde med samme problem, og en mente at det var den forreste sikringsboks, altså den ved siden af batteriet. Vi ved ikke lige endnu hvad det er, men han forslog en helt ny (sikringsboks). Når han tog relæerne op en efter en, så startede den pludselig, så det er noget der, er jeg ret sikker på. Så tak til dette forum, ford mekanikere har en ulempe, de skifter bare tingene, for det er de vant til hehe. Kan man få en sådan boks hos T-Hansen eller andet, eller skal jeg igennem ford? Det er jo noget dyrere, eller skal den overhovedet skiftes? Kan den renses :)


Sidst rettet af kutzon tirs 5. mar 2013 16:40, rettet i alt 1 gang.
Læsbarhed


Top
 Profil  
 
Indlæg: ons 6. mar 2013 23:56 
Offline
Bronze Medlem
Bronze Medlem

Tilmeldt: man 4. mar 2013 02:06
Indlæg: 13
hvis der er nogen der ved det må de godt fortælle mig hvordan sikringsboksen ved siden at batteriet skilles ad


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 6 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team