Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er fre 17. nov 2017 22:04

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 4 indlæg ] 
Forfatter besked
Indlæg: tirs 12. feb 2013 21:05 
Offline
Platinum Medlem
Platinum Medlem

Tilmeldt: fre 10. dec 2010 22:39
Indlæg: 87
Geografisk sted: Odense SØ
Hej med jer

Har her til aften oplevet efter ca. 10 min.kørsel og motor var varm , at den ikke længere vil gå ned i tomgang , men arbejder sig op på en 2 - 3000omdr.

har i dag skiftet den føler i toppen af thermostathus, den med 2 ledninger , hvis jeg tager ledninger fra kan motor ikke starte ... hvad er det nu kablerne styrer ? den ene er til blæser men den anden kan jeg ikke huske .. ???? - tænker om der er en mulig fejl i føler.... Hvad mener I ?

nb/ havde knækket den gamle føler ved genmontering efter topstykke har været til planslibning og 8 nye indsugningsventiler - motor kørte fint ind til denne udskiftning af føler...

mvh
john

_________________
John Odense SØ / Ford Mondeo 1,8i 5dør`s mont.m.16" Ford Alu fælge. - Zetec benzin 250K


Sidst rettet af fynboford ons 13. feb 2013 13:24, rettet i alt 1 gang.

Top
 Profil  
 
Indlæg: tirs 12. feb 2013 22:40 
Offline
VIP Medlem
VIP Medlem
Brugeravatar

Tilmeldt: man 13. apr 2009 19:36
Indlæg: 2315
Geografisk sted: Sverige, syd for Helsingborg
Huset er af plastic så begge ledninger er til føleren for den kan ikke lave stel mod noget så vidt jeg husker fra da jeg hacde en..

_________________
/cs
Board Administrator


Top
 Profil  
 
Indlæg: tirs 12. feb 2013 22:59 
Offline
Platinum Medlem
Platinum Medlem

Tilmeldt: fre 10. dec 2010 22:39
Indlæg: 87
Geografisk sted: Odense SØ
hejsa
Ja du undre også mig . - mente det ene stikben var til blæser, men har nu fundet på en tysk side at føler er til motorstyingen , Såeee nok derfor den pisker op i omdrejninger i tomgang, når den bliver varm ..
vil prøve at få den byttet i morgen og håbe det så hjælper igen ...(må være en fejl i føler)
mvh
john

_________________
John Odense SØ / Ford Mondeo 1,8i 5dør`s mont.m.16" Ford Alu fælge. - Zetec benzin 250K


Top
 Profil  
 
Indlæg: ons 13. feb 2013 13:28 
Offline
Platinum Medlem
Platinum Medlem

Tilmeldt: fre 10. dec 2010 22:39
Indlæg: 87
Geografisk sted: Odense SØ
Hej

Ja så er fejlen rettet - det var en defekt føler og delvis knækket ledning.. 8-)

Hvis I en dag oplever motor ikke vil gå i normal tomgang og går meget op i omdrejninger så udskift føler og se på ledningerne til føler stikket da de irer eller knækker ved stikket..

en god dag

mvh
john

_________________
John Odense SØ / Ford Mondeo 1,8i 5dør`s mont.m.16" Ford Alu fælge. - Zetec benzin 250K


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 4 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team