Ford-Mondeo.dk

Stedet for Mondeoentusiaster
Dato og tid er fre 17. nov 2017 20:03

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 1 indlæg ] 
Forfatter besked
Indlæg: tors 5. jul 2012 22:27 
Offline
Junior Medlem
Junior Medlem

Tilmeldt: fre 23. sep 2011 19:37
Indlæg: 3
Hej alle.

Nu bliver jeg simpelthen nød til og have lidt gode råd og hjælp.

Jeg har nu et stykke tid bøvlet med og få mit interiørlys til og virke men der må være noget jeg overser. Det virker ved føredøren men resten af dørene tænder det simpelthen ikke.

Det er målt igennem fra a til z og samtlige kontakter også. Disse virkede fint men for en sikkedheds skyld er de alle skiftet med nogle der også virker men stadig intet held. Relæet til det samt sikring er skiftet til nyt så nu står jeg og aner ikke hvor jeg ellers skal kigge. Er der et samlingspunkt et sted hvor jeg overser noget eller hvad kan det være?

Nogle der har prøvet noget lignende? Kan ikke forstå det virker ved føredøren og ikke de andre. Det er noget der skete fra den ene dag til den anden hvor de resterende døre holdt op med det. Har rodet en del med ledninger i bilen så tænker jeg muligvis har rørt ved noget der kan give det udslag men hvor?

Håber der er et par kloge hoveder der kan hjælpe mig lidt videre.

På forhånd tak :)


Top
 Profil  
 
Vis indlæg fra foregående:  Sortér efter  
Skriv nyt emne Svar på emne  [ 1 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst


Du kan ikke skrive nye emner i dette forum
Du kan ikke besvare emner i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke vedhæfte filer i dette forum

Hop til:  
cron
POWERED_BY
Danish translation by Olympus DK Team © 2006, 2007 Olympus DK Team